Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #51  
Oud 23 september 2008, 11:30
Belmij's schermafbeelding
Belmij Belmij is offline
Senior Member
 
Geregistreerd: 24 mei 2008
Locatie: Bovenkarspel: Multikabel/Ziggo
Ziggo Internet: Technicolor TC7210 wifi-modem/TP-Link Router/Acces point TL-WDR3600
DTV: Samsung TV UE40F6740 met Smit CI+V1.3/1x Humax 5200C/1x Humax 5400C/1x Samsung (Horizon) SMT-G7401
Berichten: 193
Standaard

Citaat:
Oorspronkelijk geplaatst door raymond Bekijk bericht
Hi!



Die zijn hetzelfde als je mail account gegevens, de news server voor quicknet is news.quicknet.nl

Zou je je taalgebruik willen aanpassen 'het schiet geen reet op' ?

Bye,
Raymond.
en/of newz.multikabel.nl
  #52  
Oud 23 september 2008, 17:46
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door Belmij Bekijk bericht
en/of newz.multikabel.nl
Die zou ik niet gebruiken, is niet de officiele servername en het is ook niet te gananderen dat deze blijft werken.

Dus vergeet die svp.

Bye,
Raymond.
  #53  
Oud 25 september 2008, 18:56
Patience1980's schermafbeelding
Patience1980 Patience1980 is offline
Junior Member
 
Geregistreerd: 25 september 2008
Locatie: den helder
Ziggo Internet: all-in 1 bundel
DTV: humax
Berichten: 2
Standaard 482 foutcode bij grabit

Hoi allemaal,

ik heb sinds gister ook een foutcode bij Grabit hij geeft als hint;
username should be full emailadres.
Maar dit zie ik staan bij eigenschappen:

HOSTNAME: news.quicknet.nl
PORT: 119
ACCOUNTNAME: mukavu00
PASSWORD: *******

Bedoelen ze met mijn aacountname mijn volledig emailadres, en zo ja is dat dan het nieuwe dus je naam en @ziggo.nl

Ik begrijp het nog niet echt en heb aardig wat geprobeerd.
Hopelijk kan iemand me helpen!!

Gr. Roy
  #54  
Oud 25 september 2008, 21:49
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door Patience1980 Bekijk bericht
Hoi allemaal,

ik heb sinds gister ook een foutcode bij Grabit hij geeft als hint;
username should be full emailadres.
Maar dit zie ik staan bij eigenschappen:

HOSTNAME: news.quicknet.nl
PORT: 119
ACCOUNTNAME: mukavu00
PASSWORD: *******

Bedoelen ze met mijn aacountname mijn volledig emailadres, en zo ja is dat dan het nieuwe dus je naam en @ziggo.nl

Ik begrijp het nog niet echt en heb aardig wat geprobeerd.
Hopelijk kan iemand me helpen!!

Gr. Roy
Die "mukavu00" is je probleem, dat is je 'oude' inlogmanier die al vanaf mei niet meer zou mogen. Dat is nu blijkbaar echt uitgeschakeld.

Je moet daar dus je volledige email-adres invoeren van je hoofdaccount, dus niet met @ziggo.nl want die bestaan nog helemaal niet en is dus ook niet je email-adres....

Als je email-adres nu bijvoorbeeld patience1980@quicknet.nl is dan vul je dat in bij accountnaam. Het wachtwoord wat bij dat emailadres hoort vul je bij password in. Handigste is om het email-adres wat bij die mukavu00 hoort te gebruiken, dan hoef je het wachtwoord niet aan te passen...
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #55  
Oud 26 september 2008, 17:47
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door Patience1980 Bekijk bericht
Hoi allemaal,

ik heb sinds gister ook een foutcode bij Grabit hij geeft als hint;
username should be full emailadres.
Maar dit zie ik staan bij eigenschappen:

HOSTNAME: news.quicknet.nl
PORT: 119
ACCOUNTNAME: mukavu00
PASSWORD: *******

Bedoelen ze met mijn aacountname mijn volledig emailadres, en zo ja is dat dan het nieuwe dus je naam en @ziggo.nl

Ik begrijp het nog niet echt en heb aardig wat geprobeerd.
Hopelijk kan iemand me helpen!!

Gr. Roy
Zie:

http://ziggo-gebruikers.nl/forum/showthread.php?t=13491

Als jij een @ziggo adres hebt kun je die invullen maar zou ik kan vinden want die zijn nog niet uitgegeven. Je hebt bij ex-Multikabel vermoedelijk een @quicknet.nl adres, of een @multiweb.nl adres.

Die dus gebruiken, net als bij de mail, zelfde usernames/passwords...

Suc6,
Raymond.
  #56  
Oud 26 september 2008, 17:48
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Die "mukavu00" is je probleem, dat is je 'oude' inlogmanier die al vanaf mei niet meer zou mogen. Dat is nu blijkbaar echt uitgeschakeld.

Als je email-adres nu bijvoorbeeld patience1980@quicknet.nl is dan vul je dat in bij accountnaam. Het wachtwoord wat bij dat emailadres hoort vul je bij password in. Handigste is om het email-adres wat bij die mukavu00 hoort te gebruiken, dan hoef je het wachtwoord niet aan te passen...
Correct, recentelijk aangepast... gebruikers krijgen nog een hint in de error message, maar zoals al aangekondigd zou dit niet meer werken en nu ook technisch doorgevoerd voor de laastste diensten zoals news. Op de mailservers kon dit al geruime tijd niet meer.

Bye,
Raymond.
  #57  
Oud 28 september 2008, 19:32
Papidos's schermafbeelding
Papidos Papidos is offline
Junior Member
 
Geregistreerd: 28 september 2008
Locatie: Volendam Multikabel
Berichten: 2
Standaard

Ik probeer nu te downloaden via Newsbin maar ik krijg deze foutmelding:

09/28/2008 19:31:01 SERVER=ziggo, MSG=The Username or Password is Wrong - Contact your News Server Support Department (it's not Newsbin)
09/28/2008 19:31:00 MSG=Failed to contact Server: news.quicknet.nl - Will retry eventually

Ik heb mijn gebruikersnaam al aangepast en als ik met die gegevens wil inloggen op de ziggo site werkt het maar als ik wil downloaden lukt het niet.

Ik gebruik news.quicknet.nl als server, kan iemand mij hier helpen?
  #58  
Oud 28 september 2008, 20:47
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door Papidos Bekijk bericht
Ik heb mijn gebruikersnaam al aangepast en als ik met die gegevens wil inloggen op de ziggo site werkt het maar als ik wil downloaden lukt het niet.
Inloggen op de ziggo site doe je met het deel van het email-adres vóór het @-teken. Inloggen op de newsserver moet op dezelfde manier als voor je email, dus met complete emailadres, dus inclusief @quicknet.nl of @multikabel.nl in jouw geval. Heb je dat zo gedaan ??
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #59  
Oud 29 september 2008, 12:19
Papidos's schermafbeelding
Papidos Papidos is offline
Junior Member
 
Geregistreerd: 28 september 2008
Locatie: Volendam Multikabel
Berichten: 2
Standaard

Ik heb alles ingevuld zoals het hoort
  #60  
Oud 2 oktober 2008, 21:21
KaRaKaN's schermafbeelding
KaRaKaN KaRaKaN is offline
Junior Member
 
Geregistreerd: 2 oktober 2008
Locatie: Hoofddorp
Ziggo Internet: Power
DTV: Digitaal
Berichten: 2
Standaard

eerst gekut met me internet snelheid en nu is ook nog eens de nieuwsserver instellingen naar de klote.

WAAROM???? Waarom moet dit allemaal aangepast worden ? Waarom past ziggo zich niet aan de klant?

Ik kan ook niks meer downloaden via nieuwsservers heb precies hetzelfde probleem.

Hij geeft aan dat ik full email adres moet gebruiken.

Ik heb nog nooit het email adres van de provider gebruikt en zou echt niet weten wat doorvoor mijn wachtwoord is !

wat een gekut allemaal


Moet de account nou zo name-@quicknet.nl of zo name@quicknet.nl ??
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste bericht
Nieuwe nieuwsgroep aanvraag. JaccoWeel Nieuwsgroepen 5 16 december 2008 22:37
Tip! Nieuwsgroep toevoegen ? CeeS Nieuwsgroepen 0 9 maart 2007 22:18
Bericht plaatsen in een nieuwsgroep Anonymous Windows 1 26 september 2002 23:06


Alle tijden zijn GMT +1. Het is nu 00:51.


© 2017 - Ziggo-Gebruikers.nl