Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Internet - Nieuwsgroepen

Mededelingen

Internet - Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 23 september 2008, 10:30   #51
Belmij
Senior Member
 
Belmij's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door raymond Bekijk bericht
Hi!



Die zijn hetzelfde als je mail account gegevens, de news server voor quicknet is news.quicknet.nl

Zou je je taalgebruik willen aanpassen 'het schiet geen reet op' ?

Bye,
Raymond.
en/of newz.multikabel.nl
Belmij is offline  
Oud 23 september 2008, 16:46   #52
raymond
Senior Member
 
raymond's schermafbeelding
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door Belmij Bekijk bericht
en/of newz.multikabel.nl
Die zou ik niet gebruiken, is niet de officiele servername en het is ook niet te gananderen dat deze blijft werken.

Dus vergeet die svp.

Bye,
Raymond.
raymond is offline  
Oud 25 september 2008, 17:56   #53
Patience1980
Junior Member
 
Patience1980's schermafbeelding
Standaard 482 foutcode bij grabit

Hoi allemaal,

ik heb sinds gister ook een foutcode bij Grabit hij geeft als hint;
username should be full emailadres.
Maar dit zie ik staan bij eigenschappen:

HOSTNAME: news.quicknet.nl
PORT: 119
ACCOUNTNAME: mukavu00
PASSWORD: *******

Bedoelen ze met mijn aacountname mijn volledig emailadres, en zo ja is dat dan het nieuwe dus je naam en @ziggo.nl

Ik begrijp het nog niet echt en heb aardig wat geprobeerd.
Hopelijk kan iemand me helpen!!

Gr. Roy
Patience1980 is offline  
Oud 25 september 2008, 20:49   #54
CeeS
Legend (✝ 2016)
 
CeeS's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Patience1980 Bekijk bericht
Hoi allemaal,

ik heb sinds gister ook een foutcode bij Grabit hij geeft als hint;
username should be full emailadres.
Maar dit zie ik staan bij eigenschappen:

HOSTNAME: news.quicknet.nl
PORT: 119
ACCOUNTNAME: mukavu00
PASSWORD: *******

Bedoelen ze met mijn aacountname mijn volledig emailadres, en zo ja is dat dan het nieuwe dus je naam en @ziggo.nl

Ik begrijp het nog niet echt en heb aardig wat geprobeerd.
Hopelijk kan iemand me helpen!!

Gr. Roy
Die "mukavu00" is je probleem, dat is je 'oude' inlogmanier die al vanaf mei niet meer zou mogen. Dat is nu blijkbaar echt uitgeschakeld.

Je moet daar dus je volledige email-adres invoeren van je hoofdaccount, dus niet met @ziggo.nl want die bestaan nog helemaal niet en is dus ook niet je email-adres....

Als je email-adres nu bijvoorbeeld patience1980@quicknet.nl is dan vul je dat in bij accountnaam. Het wachtwoord wat bij dat emailadres hoort vul je bij password in. Handigste is om het email-adres wat bij die mukavu00 hoort te gebruiken, dan hoef je het wachtwoord niet aan te passen...
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
CeeS is offline  
Oud 26 september 2008, 16:47   #55
raymond
Senior Member
 
raymond's schermafbeelding
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door Patience1980 Bekijk bericht
Hoi allemaal,

ik heb sinds gister ook een foutcode bij Grabit hij geeft als hint;
username should be full emailadres.
Maar dit zie ik staan bij eigenschappen:

HOSTNAME: news.quicknet.nl
PORT: 119
ACCOUNTNAME: mukavu00
PASSWORD: *******

Bedoelen ze met mijn aacountname mijn volledig emailadres, en zo ja is dat dan het nieuwe dus je naam en @ziggo.nl

Ik begrijp het nog niet echt en heb aardig wat geprobeerd.
Hopelijk kan iemand me helpen!!

Gr. Roy
Zie:

http://ziggo-gebruikers.nl/forum/showthread.php?t=13491

Als jij een @ziggo adres hebt kun je die invullen maar zou ik kan vinden want die zijn nog niet uitgegeven. Je hebt bij ex-Multikabel vermoedelijk een @quicknet.nl adres, of een @multiweb.nl adres.

Die dus gebruiken, net als bij de mail, zelfde usernames/passwords...

Suc6,
Raymond.
raymond is offline  
Oud 26 september 2008, 16:48   #56
raymond
Senior Member
 
raymond's schermafbeelding
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Die "mukavu00" is je probleem, dat is je 'oude' inlogmanier die al vanaf mei niet meer zou mogen. Dat is nu blijkbaar echt uitgeschakeld.

Als je email-adres nu bijvoorbeeld patience1980@quicknet.nl is dan vul je dat in bij accountnaam. Het wachtwoord wat bij dat emailadres hoort vul je bij password in. Handigste is om het email-adres wat bij die mukavu00 hoort te gebruiken, dan hoef je het wachtwoord niet aan te passen...
Correct, recentelijk aangepast... gebruikers krijgen nog een hint in de error message, maar zoals al aangekondigd zou dit niet meer werken en nu ook technisch doorgevoerd voor de laastste diensten zoals news. Op de mailservers kon dit al geruime tijd niet meer.

Bye,
Raymond.
raymond is offline  
Oud 28 september 2008, 18:32   #57
Papidos
Junior Member
 
Papidos's schermafbeelding
Standaard

Ik probeer nu te downloaden via Newsbin maar ik krijg deze foutmelding:

09/28/2008 19:31:01 SERVER=ziggo, MSG=The Username or Password is Wrong - Contact your News Server Support Department (it's not Newsbin)
09/28/2008 19:31:00 MSG=Failed to contact Server: news.quicknet.nl - Will retry eventually

Ik heb mijn gebruikersnaam al aangepast en als ik met die gegevens wil inloggen op de ziggo site werkt het maar als ik wil downloaden lukt het niet.

Ik gebruik news.quicknet.nl als server, kan iemand mij hier helpen?
Papidos is offline  
Oud 28 september 2008, 19:47   #58
CeeS
Legend (✝ 2016)
 
CeeS's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Papidos Bekijk bericht
Ik heb mijn gebruikersnaam al aangepast en als ik met die gegevens wil inloggen op de ziggo site werkt het maar als ik wil downloaden lukt het niet.
Inloggen op de ziggo site doe je met het deel van het email-adres vóór het @-teken. Inloggen op de newsserver moet op dezelfde manier als voor je email, dus met complete emailadres, dus inclusief @quicknet.nl of @multikabel.nl in jouw geval. Heb je dat zo gedaan ??
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
CeeS is offline  
Oud 29 september 2008, 11:19   #59
Papidos
Junior Member
 
Papidos's schermafbeelding
Standaard

Ik heb alles ingevuld zoals het hoort
Papidos is offline  
Oud 2 oktober 2008, 20:21   #60
KaRaKaN
Junior Member
 
KaRaKaN's schermafbeelding
Standaard

eerst gekut met me internet snelheid en nu is ook nog eens de nieuwsserver instellingen naar de klote.

WAAROM???? Waarom moet dit allemaal aangepast worden ? Waarom past ziggo zich niet aan de klant?

Ik kan ook niks meer downloaden via nieuwsservers heb precies hetzelfde probleem.

Hij geeft aan dat ik full email adres moet gebruiken.

Ik heb nog nooit het email adres van de provider gebruikt en zou echt niet weten wat doorvoor mijn wachtwoord is !

wat een gekut allemaal


Moet de account nou zo name-@quicknet.nl of zo name@quicknet.nl ??
KaRaKaN is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Internet - Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste bericht
Nieuwe nieuwsgroep aanvraag. JaccoWeel Internet - Nieuwsgroepen 5 16 december 2008 21:37
Tip! Nieuwsgroep toevoegen ? CeeS Internet - Nieuwsgroepen 0 9 maart 2007 21:18

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl