Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #31  
Oud 9 juni 2008, 08:33
marcuseline's schermafbeelding
marcuseline marcuseline is offline
Junior Member
 
Geregistreerd: 8 juni 2008
Locatie: Multikabel
Ziggo Internet: All-in-1 Extra
Berichten: 4
Standaard

Beste,

Ik heb AltBinz gedownload en newsleecher gedownload en bij beide programma's geprobeerd, maar ook deze 2 geven de error '482 authentication' aan. Had gehoopt dat het aan GrabIt lag, maar nee dus.

Ligt het nu echt aan mij? Zal Ziggo gelijk hebben?

marcus
  #32  
Oud 9 juni 2008, 09:05
knalpijp's schermafbeelding
knalpijp knalpijp is offline
Junior Member
 
Geregistreerd: 5 juni 2008
Locatie: velserbroek
Berichten: 3
Standaard doet het nu

ik heb je instellingen toegepast en het werkt nu wel goed.
de webside van ziggo invormeert het niet goed . jammer!!
thanks cees.
groet mart
  #33  
Oud 9 juni 2008, 09:37
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door BenJ Bekijk bericht
Die website bouwers lopen voor de muziek uit. Die naam is nog niet operationeel.
Raymond@ zijn een paar van dat soort namen (mail, news) wellicht tijdelijk te re-routen?
Nope. Technisch nog niet mogelijk. Tot de alle account databases gekoppeld hebben. Iedereen behioort gewoon zijn oude servers te gebruiken. Voor mail hebben ze dat er wel bijgezet op de pages, voor news kennelijk niet. Onhandig. Heeft o.a. te maken met de accounting.

News:

Casema: news.casema.nl
Multikabel: news.multikabel.nl
@HOME: news.home.nl

Bye,
Raymond.
  #34  
Oud 5 augustus 2008, 15:20
cra1n's schermafbeelding
cra1n cra1n is offline
Senior Member
 
Geregistreerd: 29 april 2006
Locatie: Haarlemmermeer
Ziggo Internet: All in 1 pakket Extra
DTV: Samsung "standaard" én Humax
Berichten: 116
Standaard

Bij mij gaat grabbit zéér traag door F-Source heb ik gemerkt. Als ik dit uitzet, gaat grabbit razensnel, ongeveer gemiddeld 1400kb/s. Mét F-Source aan, gaat het tussen 500kb/s én 0kb/s!!!!! NUL!!!!

Ik heb natuurlijk f-source ingesteld: toepassingbeheer laten toestaan wanneer de programma Grabbit aan staat. Maar toch gaat hij erg traag, door F-Source, enorme beveiliging is mij gebleken.

Is er een oplossing zodat mét F-Source sneller kan gaan?
  #35  
Oud 13 augustus 2008, 01:02
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door cra1n Bekijk bericht
Bij mij gaat grabbit zéér traag door F-Source heb ik gemerkt. Als ik dit uitzet, gaat grabbit razensnel, ongeveer gemiddeld 1400kb/s. Mét F-Source aan, gaat het tussen 500kb/s én 0kb/s!!!!! NUL!!!!

Ik heb natuurlijk f-source ingesteld: toepassingbeheer laten toestaan wanneer de programma Grabbit aan staat. Maar toch gaat hij erg traag, door F-Source, enorme beveiliging is mij gebleken.

Is er een oplossing zodat mét F-Source sneller kan gaan?
Wat is F-Source ?

Bye,
Raymond.
  #36  
Oud 13 augustus 2008, 12:54
Namoh's schermafbeelding
Namoh Namoh is offline
Junior Member
 
Geregistreerd: 13 augustus 2008
Locatie: Grootebroek
Berichten: 14
Standaard

Ik krijg telkens de volgende melding als ik via Newsleecher bestanden wil downloaden: Unable to Logon. Server Response: "Unable to connect (Error: 10065 - "No route to host").". of ik krijg de melding: Unable to logon. Server Response: "482 Authentication Rejected".

Waar gaat het fout? De laatste melding krijg ik met de volgende instellingen:
Server Address = news.quicknet.nl
Server Nickname = news.quicknet.nl
Port = 119
Connections = 4
Priority = 1
Server Requires Login = aangevinkt
Username = voornaam.achternaam@quicknet.nl
Password = ********
Send 'Group' command to server before downloading = niet aangevinkt.

Downloaden via m'n payserver gaat wel goed.
  #37  
Oud 13 augustus 2008, 19:58
cra1n's schermafbeelding
cra1n cra1n is offline
Senior Member
 
Geregistreerd: 29 april 2006
Locatie: Haarlemmermeer
Ziggo Internet: All in 1 pakket Extra
DTV: Samsung "standaard" én Humax
Berichten: 116
Standaard

Citaat:
Oorspronkelijk geplaatst door raymond Bekijk bericht
Hi!



Wat is F-Source ?

Bye,
Raymond.
Dat is F-Secure (sorry). Virusprogramma van Ziggo.
  #38  
Oud 15 augustus 2008, 13:45
Namoh's schermafbeelding
Namoh Namoh is offline
Junior Member
 
Geregistreerd: 13 augustus 2008
Locatie: Grootebroek
Berichten: 14
Standaard

Citaat:
Oorspronkelijk geplaatst door Namoh Bekijk bericht
Ik krijg telkens de volgende melding als ik via Newsleecher bestanden wil downloaden: Unable to Logon. Server Response: "Unable to connect (Error: 10065 - "No route to host").". of ik krijg de melding: Unable to logon. Server Response: "482 Authentication Rejected".

Waar gaat het fout? De laatste melding krijg ik met de volgende instellingen:
Server Address = news.quicknet.nl
Server Nickname = news.quicknet.nl
Port = 119
Connections = 4
Priority = 1
Server Requires Login = aangevinkt
Username = voornaam.achternaam@quicknet.nl
Password = ********
Send 'Group' command to server before downloading = niet aangevinkt.

Downloaden via m'n payserver gaat wel goed.

Niemand?
  #39  
Oud 15 augustus 2008, 14:24
cra1n's schermafbeelding
cra1n cra1n is offline
Senior Member
 
Geregistreerd: 29 april 2006
Locatie: Haarlemmermeer
Ziggo Internet: All in 1 pakket Extra
DTV: Samsung "standaard" én Humax
Berichten: 116
Standaard

Citaat:
Oorspronkelijk geplaatst door cra1n Bekijk bericht
Dat is F-Secure (sorry). Virusprogramma van Ziggo.
Niemand?
  #40  
Oud 15 augustus 2008, 15:07
BenJ's schermafbeelding
BenJ BenJ is offline
Senior Member
 
Geregistreerd: 7 september 2002
Locatie: Multikabel
Ziggo Internet: Ai1 Plus - Arris702
DTV: Panasonic TU-DC40RD
Berichten: 1.440
Standaard

FS scant sinds de laatste versie zelfs op ethernet pakket niveau op verdachte strings en vertraagt daardoor het netwerk verkeer. Met toenemende bandbreedte wordt dat effect steeds sterker. (Zie mijn bevindingen in deze elders op het forum). Dit effect vormde deel van een evaluatie die ik namens de MGV heb doorgezet aan Ziggo maar op de lange baan is geschoven. Door onvoldoende documentatie is het mij ook niet duidelijk hoe dit in of uit te schakelen. Zoals zoveel van dit soort software wordt het meer en meer toegesneden op het algemeen gebruik en wordt het steeds moeilijker om te achterhalen hoe dit voor specialistische toepassingen te configureren.
De enige optie die ik zie is idd om de scanner van armoe maar uit te schakelen tijdens de download en achteraf via het contextmenu het bestand te laten scannen. Het zou natuurlijk handig zijn om in grabit op te geven welke scanner na afloop van de download automatisch moet worden gestart, echter welk onderdeel van FS je daarvoor moet gebruiken ontbreekt eveneens in de documentatie.
__________________
BenJ
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste bericht
Nieuwe nieuwsgroep aanvraag. JaccoWeel Nieuwsgroepen 5 16 december 2008 22:37
Tip! Nieuwsgroep toevoegen ? CeeS Nieuwsgroepen 0 9 maart 2007 22:18
Bericht plaatsen in een nieuwsgroep Anonymous Windows 1 26 september 2002 23:06


Alle tijden zijn GMT +1. Het is nu 12:05.


© 2017 - Ziggo-Gebruikers.nl