Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 5 juni 2008, 21:47
knalpijp's schermafbeelding
knalpijp knalpijp is offline
Junior Member
 
Geregistreerd: 5 juni 2008
Locatie: velserbroek
Berichten: 3
Standaard

dank je wel cees hij was nu wel aan het loaden. maar niks aan het downloaden. legt dat aan a.b.misc? ben wel wat verder top! vinkjes staan zoals op de foto.
  #22  
Oud 8 juni 2008, 21:40
marcuseline's schermafbeelding
marcuseline marcuseline is offline
Junior Member
 
Geregistreerd: 8 juni 2008
Locatie: Multikabel
Ziggo Internet: All-in-1 Extra
Berichten: 4
Standaard krijg authentication rejected error

Hallo,

Run al een flinke tijd GrabIt via news.quicknet.nl, maar sinds Multikabel overgezet is naar Ziggo, krijg ik '482 Authentication Rejected' error.

GrabIt stond eerst nog ingesteld op de oude login, heb deze gewijzigd naar de nieuwe (nu dus met emailadres als inlognaam), maar dat helpt niet. Heb verschillende combinaties geprobeerd, maar niets lukt.

Heeft iemand enig idee?

Marcus
  #23  
Oud 8 juni 2008, 22:28
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door marcuseline Bekijk bericht
Hallo,

Run al een flinke tijd GrabIt via news.quicknet.nl, maar sinds Multikabel overgezet is naar Ziggo, krijg ik '482 Authentication Rejected' error.

GrabIt stond eerst nog ingesteld op de oude login, heb deze gewijzigd naar de nieuwe (nu dus met emailadres als inlognaam), maar dat helpt niet. Heb verschillende combinaties geprobeerd, maar niets lukt.

Heeft iemand enig idee?

Marcus
Er is niets gewijzigd of overgezet naar Ziggo, dus je moet gewoon dezelfde inlog-gegevens gebruiken zoals vroeger.
Server: news.quicknet.nl
inlognaam: marcuseline@quicknet.nl (als dat je emailadres zou zijn)
password: wachtwoord wat bij je email adres hoort.

Dat moet gewoon werken.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #24  
Oud 8 juni 2008, 23:06
marcuseline's schermafbeelding
marcuseline marcuseline is offline
Junior Member
 
Geregistreerd: 8 juni 2008
Locatie: Multikabel
Ziggo Internet: All-in-1 Extra
Berichten: 4
Standaard

Hoi Cees,

Ik had al de gebruikersnaam gewijzigd in het emailadres, maar dan nog krijg ik deze errors. Enig ander idee?

Marcus
  #25  
Oud 8 juni 2008, 23:11
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door marcuseline Bekijk bericht
Hoi Cees,

Ik had al de gebruikersnaam gewijzigd in het emailadres, maar dan nog krijg ik deze errors. Enig ander idee?

Marcus
Dan kan het vrijwel alleen maar een incorrect password zijn.
Kun je met diezelfde username/pass nog wel in webmail?

Bye,
Raymond.
  #26  
Oud 8 juni 2008, 23:21
marcuseline's schermafbeelding
marcuseline marcuseline is offline
Junior Member
 
Geregistreerd: 8 juni 2008
Locatie: Multikabel
Ziggo Internet: All-in-1 Extra
Berichten: 4
Standaard

yep, op de ziggo website kan ik gewoon inloggen, via webmail kan ik gewoon inloggen. Dat is juist het rare. Aan de helpdesk van Ziggo heb ik niets, want zij weten het niet. 'Het zal wel aan mijn computer liggen' krijg ik dan te horen.

marcus
  #27  
Oud 8 juni 2008, 23:33
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door marcuseline Bekijk bericht
yep, op de ziggo website kan ik gewoon inloggen, via webmail kan ik gewoon inloggen. Dat is juist het rare. Aan de helpdesk van Ziggo heb ik niets, want zij weten het niet. 'Het zal wel aan mijn computer liggen' krijg ik dan te horen.

marcus
Je login op news heeft -niets- te maken met de Mijnziggo. Dat is echt alleen een mail adres, wat je Mijnziggo niet is. Het password op Mijnziggo is most likely ook anders. Als je met die zelfde login ook kan inloggen op webmail dan snap ik het niet, dat zijn namelijk exact dezelfde login gegevens. Niet ergens een typo gemaakt ofzo?

Bye,
Raymond.
  #28  
Oud 9 juni 2008, 06:09
BenJ's schermafbeelding
BenJ BenJ is offline
Senior Member
 
Geregistreerd: 7 september 2002
Locatie: Multikabel
Ziggo Internet: Ai1 Plus - Arris702
DTV: Panasonic TU-DC40RD
Berichten: 1.440
Standaard

Ik heb Grabit al een eeuwigheid niet meer gebruikt. Maar was daar niet ook iets met een probleem als je je uid/ww daarin zette met een copy/paste ?
__________________
BenJ
  #29  
Oud 9 juni 2008, 06:42
Marco M's schermafbeelding
Marco M Marco M is offline
Member
 
Geregistreerd: 21 mei 2008
Locatie: -
Ziggo Internet: Alles-in-1-extra
DTV: Mediacenter met Anysee Tuner
Berichten: 35
Standaard

Op Mijn Ziggo lees ik het volgende:

"In het volgende venster typ je bij Nieuwsserver (NNTP): het adres news.ziggo.nl in en plaats je een vinkje voor Aanmelden bij mijn nieuwsserver vereist."


"bij Accountnaam je Ziggo e-mailadres in.
Bij Wachtwoord voer je het wachtwoord testnews123 in (kleine letters, zonder spaties)"


  #30  
Oud 9 juni 2008, 07:10
BenJ's schermafbeelding
BenJ BenJ is offline
Senior Member
 
Geregistreerd: 7 september 2002
Locatie: Multikabel
Ziggo Internet: Ai1 Plus - Arris702
DTV: Panasonic TU-DC40RD
Berichten: 1.440
Standaard

Citaat:
Oorspronkelijk geplaatst door Marco M Bekijk bericht
Op Mijn Ziggo lees ik het volgende:

"In het volgende venster typ je bij Nieuwsserver (NNTP): het adres news.ziggo.nl in en plaats je een vinkje voor Aanmelden bij mijn nieuwsserver vereist."


"bij Accountnaam je Ziggo e-mailadres in.
Bij Wachtwoord voer je het wachtwoord testnews123 in (kleine letters, zonder spaties)"
Die website bouwers lopen voor de muziek uit. Die naam is nog niet operationeel.
Raymond@ zijn een paar van dat soort namen (mail, news) wellicht tijdelijk te re-routen?
__________________
BenJ
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste bericht
Nieuwe nieuwsgroep aanvraag. JaccoWeel Nieuwsgroepen 5 16 december 2008 22:37
Tip! Nieuwsgroep toevoegen ? CeeS Nieuwsgroepen 0 9 maart 2007 22:18
Bericht plaatsen in een nieuwsgroep Anonymous Windows 1 26 september 2002 23:06


Alle tijden zijn GMT +1. Het is nu 20:00.


© 2017 - Ziggo-Gebruikers.nl