Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #91  
Oud 8 oktober 2008, 22:21
AlmostWest's schermafbeelding
AlmostWest AlmostWest is offline
Junior Member
 
Geregistreerd: 8 oktober 2008
Locatie: Weert @home
Ziggo Internet: Z3
DTV: geen
Berichten: 3
Standaard

Citaat:
Oorspronkelijk geplaatst door pdukers Bekijk bericht
Hier doet ie het ook weer.

Vermoed dat ze een migratie hebben uitgevoerd. Als dat zo is, dan hadden ze wel de gebruikers mogen informeren.
Wat verwacht je als je een keer vergeet geld over te maken heb je bij wijze van de volgende meteen aan mailtje in je mailbox. Ik begin toch wel langzaam te twijfelen over mijn Z3 verbinding. 70 euro betalen per maand begint me een beetje te vervelen, voordat geld wil ik minimaal een verdrie dubbeling van mijn snelheid! En downloaden via nieuwsgroepen momenteel nog langzamer dat als ik via torrent zou downloaden.
  #92  
Oud 9 oktober 2008, 09:07
messed-up's schermafbeelding
messed-up messed-up is offline
Senior Member
 
Geregistreerd: 21 mei 2008
Locatie: Groningen/Ziggo
Ziggo Internet: Alles in 1 Plus / Cisco
DTV: CI+ module, Cisco, Humax
Berichten: 596
Standaard

Hier nog steeds "rejected" en geen telefonie. Aangezien mijn internet aansluiting en @home mail nog wel werken zit er nog wel ergens iets van mij in het systeem van Ziggo, wat en waar blijkt erg moeilijk te vinden.
  #93  
Oud 9 oktober 2008, 11:32
boymans's schermafbeelding
boymans boymans is offline
Junior Member
 
Geregistreerd: 9 oktober 2008
Locatie: Berlicum nb home
Ziggo Internet: Z3 motorola
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door jvdh Bekijk bericht
Bij mij werkt die weer.
Bij mij doet hij het nog steeds niet, moet er iets veranderd worden?
  #94  
Oud 9 oktober 2008, 11:40
mennomulder's schermafbeelding
mennomulder mennomulder is offline
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: Groningen Rivierenbuurt/@Home
Ziggo Internet: Alles-in-1 Plus/Ubee EVW3200 modem
DTV: ex 2x IR Fox C nu Samsungs UE27D5000/SMIT CI+ en UE40ES6100/Quantis CI+ en PVR Humax iHDR5200C
Berichten: 1.828
Standaard

Citaat:
Oorspronkelijk geplaatst door boymans Bekijk bericht
Bij mij doet hij het nog steeds niet, moet er iets veranderd worden?
Probeer eens een andere serverinstelling zoals news.ziggo.nl.
__________________
De bearenburch is myn sjirurg
http://www.youtube.com/watch?v=dul7HPrnue0

Grouten oet Grunnen
  #95  
Oud 9 oktober 2008, 11:43
boymans's schermafbeelding
boymans boymans is offline
Junior Member
 
Geregistreerd: 9 oktober 2008
Locatie: Berlicum nb home
Ziggo Internet: Z3 motorola
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door mennomulder Bekijk bericht
Probeer eens een andere serverinstelling zoals news.ziggo.nl.
Heb ik al gedaan werkt niet.
  #96  
Oud 9 oktober 2008, 11:57
boymans's schermafbeelding
boymans boymans is offline
Junior Member
 
Geregistreerd: 9 oktober 2008
Locatie: Berlicum nb home
Ziggo Internet: Z3 motorola
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door boymans Bekijk bericht
Heb ik al gedaan werkt niet.
Nogmaals geprobeerd, nu werkt het met news.ziggo.nl. bedankt
  #97  
Oud 9 oktober 2008, 12:05
gsx1100f's schermafbeelding
gsx1100f gsx1100f is offline
Junior Member
 
Geregistreerd: 8 oktober 2008
Locatie: Drunen @home
Ziggo Internet: Z3
DTV: nvt
Berichten: 6
Standaard

Hier in Drunen ook al sinds 2 dagen niet meer van de nieuwsserver van @home kunnen downloaden. Het viel me vorige week ook al op dat de download snelheid (die voorheen altijd strak op ca 1,42 MB/sec zat) ineens begon te schommelen tussen 500 en 1000 kB/sec. Ik kan trouwens ook niet meer op "mijn Ziggo" inloggen. Ook via de site van @home kan ik niet eens mijn factuur inkijken. Een mailtje naar de klantenservice levert een standaard antwoord op dat het zo spoedig mogelijk in behandeling wordt genomen. Ik wacht nu al een week op antwoord.
Voor de problemen met de nieuwsserver neem ik al geen contact meer op met Ziggo/@Home. Dat heb ik enkele maanden geleden voor een kennis van mij gedaan en je wordt van het kastje naar de muur gestuurd of je krijgt de meest onnozele oplossingen.
Ben voor het downloaden van de nieuwsservers maar weer terug gegaan naar de altijd betrouwbare servers van Eweka. Kost iets, maar dan heb je ook iets...
  #98  
Oud 9 oktober 2008, 13:21
boymans's schermafbeelding
boymans boymans is offline
Junior Member
 
Geregistreerd: 9 oktober 2008
Locatie: Berlicum nb home
Ziggo Internet: Z3 motorola
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door gsx1100f Bekijk bericht
Hier in Drunen ook al sinds 2 dagen niet meer van de nieuwsserver van @home kunnen downloaden. Het viel me vorige week ook al op dat de download snelheid (die voorheen altijd strak op ca 1,42 MB/sec zat) ineens begon te schommelen tussen 500 en 1000 kB/sec. Ik kan trouwens ook niet meer op "mijn Ziggo" inloggen. Ook via de site van @home kan ik niet eens mijn factuur inkijken. Een mailtje naar de klantenservice levert een standaard antwoord op dat het zo spoedig mogelijk in behandeling wordt genomen. Ik wacht nu al een week op antwoord.
Voor de problemen met de nieuwsserver neem ik al geen contact meer op met Ziggo/@Home. Dat heb ik enkele maanden geleden voor een kennis van mij gedaan en je wordt van het kastje naar de muur gestuurd of je krijgt de meest onnozele oplossingen.
Ben voor het downloaden van de nieuwsservers maar weer terug gegaan naar de altijd betrouwbare servers van Eweka. Kost iets, maar dan heb je ook iets...
Probeer eens in het password geen hoofdletters te gebruiken toen was het bij mij goed
  #99  
Oud 9 oktober 2008, 13:40
gsx1100f's schermafbeelding
gsx1100f gsx1100f is offline
Junior Member
 
Geregistreerd: 8 oktober 2008
Locatie: Drunen @home
Ziggo Internet: Z3
DTV: nvt
Berichten: 6
Standaard

Citaat:
Oorspronkelijk geplaatst door boymans Bekijk bericht
Probeer eens in het password geen hoofdletters te gebruiken toen was het bij mij goed
Bedankt voor de tip maar ik weet dat paswoorden hoofdletter gevoelig zijn. Alle instellingen staan goed en username/password zijn goed ingesteld. Ik heb het afgelopen jaar gebruik gemaakt van de @home nieuwsserver en sinds een paar dagen kom ik er niet meer op. Via payservers download ik al enkele jaren dus het instellen van de download software is ook niet meer nieuw voor mij. Wat ik ook al eerder gelezen heb: ik denk dat men bezig is met een migratie naar Ziggo. Het zou wel zo netjes zijn als men dan de klanten hierover informeert.
  #100  
Oud 9 oktober 2008, 18:42
pdukers's schermafbeelding
pdukers pdukers is offline
Senior Member
 
Geregistreerd: 1 mei 2008
Locatie: Sittard
Ziggo Internet: Z2, Ubee
Berichten: 189
Standaard

Citaat:
Oorspronkelijk geplaatst door pdukers Bekijk bericht
Hier doet ie het ook weer.

Vermoed dat ze een migratie hebben uitgevoerd. Als dat zo is, dan hadden ze wel de gebruikers mogen informeren.

Uur geleden kon ik nog download en nu doet ie het weer niet. En weer authentication rejected. Aan mijn instellingen ligt het dus niet
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste bericht
Nieuwe nieuwsgroep aanvraag. JaccoWeel Nieuwsgroepen 5 16 december 2008 22:37
Tip! Nieuwsgroep toevoegen ? CeeS Nieuwsgroepen 0 9 maart 2007 22:18
Bericht plaatsen in een nieuwsgroep Anonymous Windows 1 26 september 2002 23:06


Alle tijden zijn GMT +1. Het is nu 21:24.


© 2017 - Ziggo-Gebruikers.nl