Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #281  
Oud 31 maart 2009, 08:39
jiffy's schermafbeelding
jiffy jiffy is offline
Member
 
Geregistreerd: 14 juli 2007
Locatie: Enkhuizen - Multikabel
Ziggo Internet: -
DTV: -
Berichten: 37
Standaard

Citaat:
Oorspronkelijk geplaatst door chrisdb Bekijk bericht
Hi !
Dit zou moeten blijven werken zolang als je je huidige modem behoud (die is nog gekoppeld aan de oude multikabel gebruikersnaam ... ).

Voor de mensen die 'eigen domein' in gebruik hebben is er dus nog wat verlenging voor het kunnen gebruiken van deze functionaliteit.
Begrijp ik het goed dat het dus, na de vervanging van het huidige modem door een nieuw Docsis 3.0-model (ergens in de loop van dit jaar), over en uit is voor de eigen mailserver? Nee toch?

Iemand een idee hoe dit op een redelijk eenvoudige manier is op te lossen? Ik vind m'n eigen mailservertje toch wel erg praktisch...
__________________
Life sucks. Then you die. Then they throw mud in your face. Then you get eaten by worms. Be happy it happens in that order...Dikke Bertha
  #282  
Oud 31 maart 2009, 18:25
djcujo's schermafbeelding
djcujo djcujo is offline
Member
 
Geregistreerd: 25 oktober 2004
Locatie: Midwoud
Berichten: 41
Standaard

Ik gebruik nu http://www.changeip.com/email/dspBackupOverview.asp voor $ 22.50 per jaar. Werkt ongeveer gelijk, maar je kan het dan op een andere poort binnen laten komen.
  #283  
Oud 15 april 2009, 15:28
Renecs's schermafbeelding
Renecs Renecs is offline
Member
 
Geregistreerd: 15 januari 2005
Locatie: Enkhuizen - Multikabel
Ziggo Internet: Alles-in-1 Extra
DTV: Humax iHDR5050-C
Berichten: 42
Standaard Request - Anyone out there with Exchange 2007?

Heren,

Een hele goede middag.
Ik krijg het maar niet voor elkaar om mail naar buiten te krijgen met mijn test omgeving (exchange 2007) is er iemand die het wel lukt? en zijn er wellicht suggesties qua pop-connectors?
  #284  
Oud 15 april 2009, 15:42
jorisd's schermafbeelding
jorisd jorisd is offline
Junior Member
 
Geregistreerd: 6 maart 2009
Locatie: Gilze
Ziggo Internet: Alles-in-1 Plus
Berichten: 9
Standaard

Probeer een "smart host" in te stellen op "smtp.ziggo.nl".

Bij Exchange Server 2003 is dit te vinden bij de properties van het SMTP protocol. Ik weet niet of dat in 2007 is verplaatst.
  #285  
Oud 15 april 2009, 16:05
Renecs's schermafbeelding
Renecs Renecs is offline
Member
 
Geregistreerd: 15 januari 2005
Locatie: Enkhuizen - Multikabel
Ziggo Internet: Alles-in-1 Extra
DTV: Humax iHDR5050-C
Berichten: 42
Standaard

Thanks for snelle response, Ik had em al als smarthost ingesteld op de SendConnector, maar blijf maar DNS Query Failed krijgen, terwijl de dns zelf gewoon keurig netjes kan resolven op de server....:-s
  #286  
Oud 20 april 2009, 21:30
topmusic's schermafbeelding
topmusic topmusic is offline
Member
 
Geregistreerd: 22 maart 2006
Locatie: Wireless vanaf de Razende Bol
Ziggo Internet: Alles-in-1
DTV: CI+ Modul
Berichten: 77
Standaard

Citaat:
Oorspronkelijk geplaatst door jorisd Bekijk bericht
Probeer een "smart host" in te stellen op "smtp.ziggo.nl".

Bij Exchange Server 2003 is dit te vinden bij de properties van het SMTP protocol. Ik weet niet of dat in 2007 is verplaatst.
Probeer is
Code:
 [smtp.ziggo.nl]
dit is ook al in een andere thread besproken.
__________________
2x Windows Server 2003 R2 | 4x Windows Vista Ultimate | 2x 1U FSC Primergy L200 Intel Pentium III 1400MHz DUAL met Debian 2.6.31-3-686-smp | Cisco Pix501 Firewall | RT-N16 met TomatoUsb
  #287  
Oud 20 april 2009, 21:38
Adejong's schermafbeelding
Adejong Adejong is offline
Senior Member
 
Geregistreerd: 26 juni 2004
Locatie: Alkmaar / UPC
Ziggo Internet: Abbo: Alles-in-1-Basis
DTV: UPC Mediabox, Sony KDL-37EX720, Sony KDL-48W605B
Berichten: 276
Standaard

Citaat:
Oorspronkelijk geplaatst door topmusic Bekijk bericht
Probeer is
Code:
 [smtp.ziggo.nl]
dit is ook al in een andere thread besproken.
Volgens mij werkt dat alleen in Sendmail, en niet binnen Exchange.
__________________
<=There's no place like 127.0.0.1=>

<= Linux is like a wigwam - no windows, no gates, and an apache inside=>
  #288  
Oud 20 april 2009, 22:13
topmusic's schermafbeelding
topmusic topmusic is offline
Member
 
Geregistreerd: 22 maart 2006
Locatie: Wireless vanaf de Razende Bol
Ziggo Internet: Alles-in-1
DTV: CI+ Modul
Berichten: 77
Standaard

Je kan ook proberen of het via deze host;

Code:
  smtp.gn.mail.iss.as9143.net
wel werkt, doet deze het ook niet, zou ik toch is kijken of je dns-config wel goed staat, neem tenminste aan dat die exchange op een active-directory domain draait.

als je namelijk smtp.ziggo.nl tracert, dan kom je uit op die bovenstaande smtp server met hetzelfde ip-adres als van smtp.ziggo.nl.

groeten.
__________________
2x Windows Server 2003 R2 | 4x Windows Vista Ultimate | 2x 1U FSC Primergy L200 Intel Pentium III 1400MHz DUAL met Debian 2.6.31-3-686-smp | Cisco Pix501 Firewall | RT-N16 met TomatoUsb
  #289  
Oud 21 april 2009, 00:05
Allie_B's schermafbeelding
Allie_B Allie_B is offline
Member
 
Geregistreerd: 14 oktober 2008
Locatie: Ziggo NW
Ziggo Internet: Alles-in-1 Plus
DTV: Humax PVR
Berichten: 44
Standaard

Gewoon het IP (212.54.42.9) gebruiken. Werkt prima.
  #290  
Oud 21 april 2009, 01:33
Renecs's schermafbeelding
Renecs Renecs is offline
Member
 
Geregistreerd: 15 januari 2005
Locatie: Enkhuizen - Multikabel
Ziggo Internet: Alles-in-1 Extra
DTV: Humax iHDR5050-C
Berichten: 42
Standaard

Thanks for de suggesties allemaal, maar werkt toch niet. Strange, binnen 2003 kreeg ik het nog wel voor elkaar als Smarthost, maar binnen 2007 met geen mogelijkheid. De mail gaat nu naar buiten via DNS resolving (route mail via MX) en dat werkt wel...
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste bericht
Einde voor "eigen mailserver" ?? CeeS Email 127 29 september 2008 21:35
Aanmelden Eigen mailserver geeft foutmelding sanmart Email 6 24 december 2007 18:10
belkin 4 poort cable router wivanti Router 13 18 december 2006 12:31
Eigen mailserver instellen - fout 412 Ardana Email 9 29 september 2006 22:30


Alle tijden zijn GMT +1. Het is nu 19:27.


© 2017 - Ziggo-Gebruikers.nl