Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #231  
Oud 22 februari 2009, 22:27
Postman's schermafbeelding
Postman Postman is offline
Junior Member
 
Geregistreerd: 4 januari 2009
Locatie: Meppel
Ziggo Internet: Alles in 1 Extra
Berichten: 5
Standaard

Ik draai bij ziggo ook gewoon een eigen mailserver anders, met behulp van een relay server niks geen problemen mee.
  #232  
Oud 22 februari 2009, 23:23
peter171's schermafbeelding
peter171 peter171 is offline
Junior Member
 
Geregistreerd: 10 februari 2009
Locatie: Heerhugowaard Multikabel
Ziggo Internet: Internet Z3i
Berichten: 13
Standaard

Omdat ik nu 2 weken geen mail meer krijg ga ik toch andere opties overwegen. Heb dus geinformeerd naar zakelijke abonnementen, maar aan de tel wisten ze me te vertellen dat ik dan ook geen eigen mailserver mocht draaien tenzij ik glasvezel neem. maar dat kost dan weer meer dan 200 euro p/m. Beetje veel geld vind ik dat voor zo´n service met een lage snelheid.
  #233  
Oud 23 februari 2009, 21:18
chrisdb's schermafbeelding
chrisdb chrisdb is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: -
Berichten: 123
Standaard

Citaat:
Oorspronkelijk geplaatst door peter171 Bekijk bericht
Omdat ik nu 2 weken geen mail meer krijg ga ik toch andere opties overwegen. Heb dus geinformeerd naar zakelijke abonnementen, maar aan de tel wisten ze me te vertellen dat ik dan ook geen eigen mailserver mocht draaien tenzij ik glasvezel neem. maar dat kost dan weer meer dan 200 euro p/m. Beetje veel geld vind ik dat voor zo´n service met een lage snelheid.
Peter,

Mij teveel pagina's om terug te lezen. Was/ben je ex-Multikabel eigen-domein gebruiker ?

Dan valt er met een in een prive-bericht (je domeinnaam en je huidige ip#) best nog wel wat te corrigeren ...

bye,
Chris
  #234  
Oud 24 februari 2009, 12:14
peter171's schermafbeelding
peter171 peter171 is offline
Junior Member
 
Geregistreerd: 10 februari 2009
Locatie: Heerhugowaard Multikabel
Ziggo Internet: Internet Z3i
Berichten: 13
Standaard

Chris..ook even in dit forum. Ik ben helemaal gelukkig
Uiteindelijk bleek dus inderdaad dat mijn mail aan een verkeerd ip-adres werd afgeleverd, ondanks dat de mensen op de helpdesk iedere keer mijn huidige ip oplepelde.
Ik weet niet hoe vaak ik de afgelopen 2 weken al mijn instellingen heb gecontroleerd en de mail route heb getraceerd.
Mail komt weer met bakken binnen en ik ben al helemaal blij dat ik niet hoef over te stappen naar een andere provider.

Nu maar hopen dat Ziggo dit voorlopig nog lekker blijft ondersteunen.

Oja..voor degene die nog gewoon mail binnen krijgen via Bsmtp...laat alles lekker 24/7 draaien, want als je wel toevallig een ander IP krijgt dan ben je gezien.
  #235  
Oud 24 februari 2009, 12:56
Steeg's schermafbeelding
Steeg Steeg is offline
Member
 
Geregistreerd: 9 november 2008
Locatie: Heerhugowaard / Multikabel
Ziggo Internet: Alles in 1 extra, motorolla
DTV: Humax
Berichten: 35
Standaard

Houdt op, schei uit..

Routertje geploft, netwerkkaartje waarvan het MAC adres was, is ook al enige tijd overleden..

Kom dan maar achter het mac... Nieuw routertje neergezet.. je raad het al..

mac adres ligt nu in de kluis.... Alleen nu nog de correctie
Ondanks de bemoeienis van Cees is dat nog niet gebeurt tot op heden..

Chris, ik had je even een PM gestuurd.. Hoor graag van je..

groet
  #236  
Oud 24 februari 2009, 23:04
peter171's schermafbeelding
peter171 peter171 is offline
Junior Member
 
Geregistreerd: 10 februari 2009
Locatie: Heerhugowaard Multikabel
Ziggo Internet: Internet Z3i
Berichten: 13
Standaard

[quote=Steeg;149978]Houdt op, schei uit..

Routertje geploft, netwerkkaartje waarvan het MAC adres was, is ook al enige tijd overleden..

Kom dan maar achter het mac... Nieuw routertje neergezet.. je raad het al..

Onder DOS is MAC-adres zo opgezocht: arp -a
Krijg je alle aanwezige ip's in je netwerk met de bijbehorende MAC-adressen.
  #237  
Oud 2 maart 2009, 19:27
Steeg's schermafbeelding
Steeg Steeg is offline
Member
 
Geregistreerd: 9 november 2008
Locatie: Heerhugowaard / Multikabel
Ziggo Internet: Alles in 1 extra, motorolla
DTV: Humax
Berichten: 35
Standaard

Peter..

Ik weet wat je bedoelde... alleen, als je routertje dood is.. wordt t lastig uitlezen

Dank aan Cees dat er gelobbyt is..

Nu komt het: vanmiddag thuis gekomen...

Nieuw IP gekregen wegens werkzaamheden..

Hoop dat het script dit wel op gepakt heeft...
  #238  
Oud 2 maart 2009, 20:23
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door Steeg Bekijk bericht
Nieuw IP gekregen wegens werkzaamheden..
Hoop dat het script dit wel op gepakt heeft...
Denk het niet, want script loopt niet meer omdat provisioningsysteem gewijzigd wordt. Denk dat je het ip even handmatig moet laten wijzigen, pb dat even met een vriendelijk berichtje naar chrisdb, die kan je vermoedelijk wel helpen.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #239  
Oud 2 maart 2009, 20:27
Steeg's schermafbeelding
Steeg Steeg is offline
Member
 
Geregistreerd: 9 november 2008
Locatie: Heerhugowaard / Multikabel
Ziggo Internet: Alles in 1 extra, motorolla
DTV: Humax
Berichten: 35
Standaard

Hulde aan je reactie..

Overigens ook aan Chris!

t wordt geregeld

Bedankt jongens!
  #240  
Oud 2 maart 2009, 23:32
peter171's schermafbeelding
peter171 peter171 is offline
Junior Member
 
Geregistreerd: 10 februari 2009
Locatie: Heerhugowaard Multikabel
Ziggo Internet: Internet Z3i
Berichten: 13
Standaard

Citaat:
Oorspronkelijk geplaatst door Steeg Bekijk bericht
Peter..

Ik weet wat je bedoelde... alleen, als je routertje dood is.. wordt t lastig uitlezen

Dank aan Cees dat er gelobbyt is..

Nu komt het: vanmiddag thuis gekomen...

Nieuw IP gekregen wegens werkzaamheden..

Hoop dat het script dit wel op gepakt heeft...
Afgelopen vrijdag kreeg ik toevalligerwijs ook door werkzaamheden een nieuw IP. Had ik net alles draaiende ging het weer mis.
Gelukkig is Chris zo vriendelijk geweest om nogmaals mijn ip aan te passen.
Automatisch updaten staat in ieder geval wel uit in mijn geval.
Wat op zich niet zoveel uitmaakt omdat de server toch dag en nacht aan staat en met een vers IP kan ik weer een tijdje vooruit.

Maar nogmaals...als Chris er niet was geweest was ik zeker overgestapt naar een andere provider. Ben nog steeds heel gelukkig met deze oplossing
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste bericht
Einde voor "eigen mailserver" ?? CeeS Email 127 29 september 2008 21:35
Aanmelden Eigen mailserver geeft foutmelding sanmart Email 6 24 december 2007 18:10
belkin 4 poort cable router wivanti Router 13 18 december 2006 12:31
Eigen mailserver instellen - fout 412 Ardana Email 9 29 september 2006 22:30


Alle tijden zijn GMT +1. Het is nu 08:54.


© 2017 - Ziggo-Gebruikers.nl