Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #91  
Oud 30 mei 2006, 12:45
janvk's schermafbeelding
janvk janvk is offline
Junior Member
 
Geregistreerd: 24 mei 2006
Berichten: 5
Standaard

kan best wel even duren wacht het even 24 uur af, heb even zitten kijken via dnsstuff maar alles lijkt goed ingesteld dus zou het even afwachten en loop van de middag begin avond nog eens proberen
  #92  
Oud 30 mei 2006, 19:33
marceld's schermafbeelding
marceld marceld is offline
Junior Member
 
Geregistreerd: 29 maart 2006
Locatie: wervershoof
Berichten: 9
Standaard

Citaat:
Oorspronkelijk geplaatst door janvk
kan best wel even duren wacht het even 24 uur af, heb even zitten kijken via dnsstuff maar alles lijkt goed ingesteld dus zou het even afwachten en loop van de middag begin avond nog eens proberen
Op dit moment nog steed dezelfde melding, nu is het wel zo dat als ik een mail stuur ik er direct een terug krijg met de melding:

mx.multikabel.nl.:
>>> DATA
<<< 550 relay not permitted
550 5.1.1 <webmaster@wervershovers.nl>... User unknown <<< 503 valid RCPT command must precede DATA

Iemand een idee?
Alvast bedankt.
Vriendelijke groet

MD
  #93  
Oud 30 mei 2006, 19:35
Ppaul's schermafbeelding
Ppaul Ppaul is offline
Member
 
Geregistreerd: 27 mei 2006
Locatie: -
Ziggo Internet: power
DTV: siemens gigaset
Berichten: 41
Standaard Re: eigen mailserver / poort-25

Citaat:
Oorspronkelijk geplaatst door Ppaul
Citaat:
Oorspronkelijk geplaatst door CeeS
Multikabel biedt sinds 21-2-2006 de mogelijkheid om een eigen mailserver te gebruiken.
Ik heb net dit hele topic door gelezen, tevens heb ik ook op mijn service site gekeken en ik kan 1 ding niet terug vinden

Hoeveel domeinen kan je maximaal laten door verwijzen ?

Ik heb 3 namenlijk domeinen, een org, nl, com .
Het betreft dus 3 verschillende domeinen.
Laat maar, ik zoek het zelf wel uit..
  #94  
Oud 30 mei 2006, 20:36
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard Re: eigen mailserver / poort-25

Citaat:
Oorspronkelijk geplaatst door Ppaul
Citaat:
Oorspronkelijk geplaatst door Ppaul
Citaat:
Oorspronkelijk geplaatst door CeeS
Multikabel biedt sinds 21-2-2006 de mogelijkheid om een eigen mailserver te gebruiken.
Ik heb net dit hele topic door gelezen, tevens heb ik ook op mijn service site gekeken en ik kan 1 ding niet terug vinden

Hoeveel domeinen kan je maximaal laten door verwijzen ?

Ik heb 3 namenlijk domeinen, een org, nl, com .
Het betreft dus 3 verschillende domeinen.
Laat maar, ik zoek het zelf wel uit..
Oeps, ik denk dat je berichtje ondergesneeuwd was, ik zie die vraag nu pas, maar volgens mij zit er geen limiet aan, dus die 3 zal geen probleem zijn.
  #95  
Oud 30 mei 2006, 20:44
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door marceld

Op dit moment nog steed dezelfde melding, nu is het wel zo dat als ik een mail stuur ik er direct een terug krijg met de melding:

mx.multikabel.nl.:
>>> DATA
<<< 550 relay not permitted
550 5.1.1 <webmaster@wervershovers.nl>... User unknown <<< 503 valid RCPT command must precede DATA

Iemand een idee?
Alvast bedankt.
Vriendelijke groet

MD
Die melding krijg je altijd als je domein niet geregistreerd staat op de relay-server.

Als je nog steeds dezelfde melding als je het domein probeert aan te melden op de service-site krijgt moet je nog even afwachten. Probeer het morgen nog een keer om je domein aan te melden. De tijd tot hij ge-refreshed is hangt af van de timeout tijd die origineel ingesteld stond op je "oude mx", zodra die timer is afgelopen moet je nieuwe mx ingesteld kunnen worden. Als je dus geen foutmeldingen meer krijgt op de service-site met aanmelden en je daar dus je domein ziet staan kun je pas proberen een mail te sturen.

(Zo te zien heb je nu de timeout op 86400 (seconden) gezet, dus 24 uur, als dat vroeger ook zo was duurt het dus 24 uur voordat een nieuwe mx herkend wordt. Daarna kun je hem aanmelden.)
  #96  
Oud 30 mei 2006, 21:41
marceld's schermafbeelding
marceld marceld is offline
Junior Member
 
Geregistreerd: 29 maart 2006
Locatie: wervershoof
Berichten: 9
Standaard

Cees,

Bij toeval, ik dacht even proberen en ja hoor hij is goed aangemeld op de Servicesite. Is het nu zo dat het ook al meteen moet werken? Want als ik nu een mailtje stuur krijg ik nog steeds een mail terug met de melding:

mx.multikabel.nl.:
>>> DATA
<<< 550 relay not permitted
550 5.1.1 <webmaster@wervershovers.nl>... User unknown <<< 503 valid RCPT command must precede DATA

Of zit hier misschien ook een wachtijd op?

Alvast bedankt voor de genomen moeite,

Vriendelijke groet

MD
  #97  
Oud 30 mei 2006, 22:08
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Citaat:
Oorspronkelijk geplaatst door marceld
Of zit hier misschien ook een wachtijd op?
Het duurt inderdaad even voordat het script dit verwerkt, ik weet niet precies hoe lang, morgen zal het wel draaien denk ik.
  #98  
Oud 30 mei 2006, 22:32
marceld's schermafbeelding
marceld marceld is offline
Junior Member
 
Geregistreerd: 29 maart 2006
Locatie: wervershoof
Berichten: 9
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS
Citaat:
Oorspronkelijk geplaatst door marceld
Of zit hier misschien ook een wachtijd op?
Het duurt inderdaad even voordat het script dit verwerkt, ik weet niet precies hoe lang, morgen zal het wel draaien denk ik.
Bedankt Cees Alles werkt!!
gr MD
  #99  
Oud 5 juni 2006, 14:00
Ppaul's schermafbeelding
Ppaul Ppaul is offline
Member
 
Geregistreerd: 27 mei 2006
Locatie: -
Ziggo Internet: power
DTV: siemens gigaset
Berichten: 41
Standaard Re: eigen mailserver / poort-25

Citaat:
Oorspronkelijk geplaatst door CeeS
Citaat:
Oorspronkelijk geplaatst door Ppaul
Citaat:
Oorspronkelijk geplaatst door Ppaul
Citaat:
Oorspronkelijk geplaatst door CeeS
Multikabel biedt sinds 21-2-2006 de mogelijkheid om een eigen mailserver te gebruiken.
Ik heb net dit hele topic door gelezen, tevens heb ik ook op mijn service site gekeken en ik kan 1 ding niet terug vinden

Hoeveel domeinen kan je maximaal laten door verwijzen ?

Ik heb 3 namenlijk domeinen, een org, nl, com .
Het betreft dus 3 verschillende domeinen.
Laat maar, ik zoek het zelf wel uit..
Oeps, ik denk dat je berichtje ondergesneeuwd was, ik zie die vraag nu pas, maar volgens mij zit er geen limiet aan, dus die 3 zal geen probleem zijn.
Dank je wel voor je antwoord, inmiddels draait het goed..
Geen problemen gehad, het werkte met een uurtje of 3, maar dat had te maken met de DNS server, die moesten even ge_update worden..
  #100  
Oud 10 juni 2006, 11:31
atriplex's schermafbeelding
atriplex atriplex is offline
Junior Member
 
Geregistreerd: 23 december 2005
Locatie: Wervershoof
Berichten: 6
Standaard Kan ik meerdere domeinen gebruiken op mijn mailserver

Een goedenmorgen,

Volgens de helpdesk zou het niet mogelijk zijn om meer dan een domein te gebruiken bij een mailserver. Ik heb een domein werkend maar het tweede domein krijg ik er niet bij via de service pagina's van Multikabel.

Ik heb altijd adsl gehad en dat is nooit echt een probleem geweest. Ook vrees ik dat de deskundigheid van het helpdeskpersoneel wat te wensen overlaat.

Groeten,

Peter Noé
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Soortgelijke discussies
Discussie Auteur Forum Reacties Laatste bericht
Einde voor "eigen mailserver" ?? CeeS Email 127 29 september 2008 21:35
Aanmelden Eigen mailserver geeft foutmelding sanmart Email 6 24 december 2007 18:10
belkin 4 poort cable router wivanti Router 13 18 december 2006 12:31
Eigen mailserver instellen - fout 412 Ardana Email 9 29 september 2006 22:30


Alle tijden zijn GMT +1. Het is nu 16:15.


© 2017 - Ziggo-Gebruikers.nl