Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 6 januari 2012, 14:44   #1
Berryn
Junior Member
 
Berryn's schermafbeelding
Standaard IP Camera werkt niet met Ubee Wifi modem/router

hoe krijg ik een ip camera werkend met de nieuwe Ubee modem / router in het netwerk doet deze het prima maar de camera is niet te benaderen via internet en kan zelf ook geen verbinding maken met internet.
heb de poorten al geforward en alles ingesteld in de router en camera maar niets werkt.
wie heeft hier ervaring mee.
ik hoor het graag.

mvg Berry

Laatst gewijzigd door Berryn; 8 januari 2012 om 17:56
Berryn is offline  
Oud 9 januari 2012, 09:10   #2
Berryn
Junior Member
 
Berryn's schermafbeelding
Standaard

Is er dan helemaal niemand die ervaring heeft met dit probleem of een oplossing hiervoor heeft.
Berryn is offline  
Oud 9 januari 2012, 09:30   #3
migroen
Senior Member
 
migroen's schermafbeelding
Standaard

Het is is altijd nuttig om iets meer info te vermelden.

Welk merk en type ip camera.
Op welke mannier probeer je de camera van buitenaf te bereiken.

Zoals het normaal gesproken werkt.

Zorg dat je IP-Camera een vast ip adres krijgt van de router. Anders werkt je poortforward niet.

Check of je Ip-camera dat adres heeft gekregen van je router.
Kun je zien door het bestreffende ip-adres in te vullen in je webrowser. Er moet dan een inlogscherm verschijnen om te kunnen inloggen op je webcam.

Zoek het WAN ip adres op die je van Ziggo hebt gekregen.
http://www.whatsmyip.org/

Dit adres invullen in de url balk en testen of er iets gebeurt.
Zo niet dan vul je ook het poortnummer in wat je hebt ingesteld.

vb
84.107.6.49:3000

Wat bedoel je met: kan zelf ook geen verbinding maken met internet

Een camera zal zelf geen internet verbinding maken aangezien dit standaard niet nodig is. Alleen als je de beelden met bv FTP wilt uploaden dan zal deze internet nodig hebben. Maar als dat niet werkt dan is dat meer een probleem dat de FTP instellingen niet juist zijn ingevoerd in je Websever van je ip cam.
migroen is offline  
Oud 9 januari 2012, 11:02   #4
mesa57
Senior Member
 
mesa57's schermafbeelding
Standaard

En vergeet niet de gateway van de camera correct in te stellen.
__________________
Animum debes mutare, non caelum
mesa57 is offline  
Oud 9 januari 2012, 15:24   #5
Ziggo WebTeam Jelle
Senior Member
 
Ziggo WebTeam Jelle's schermafbeelding
Standaard

Let wel op de limiet mbt. het versturen van emails via je ziggo email adres. indien je camera om de paar minuten een email stuurt met een foto kan het zijn dat je heel snel als spammer geblokkeerd wordt door onze spamfilter. Dit ook om afsluiting te voorkomen.
__________________
Jelle - WebCare Team van Ziggo
Ziggo WebTeam Jelle is offline  
Oud 9 januari 2012, 17:44   #6
Berryn
Junior Member
 
Berryn's schermafbeelding
Standaard

de camera is een Axis 207 deze heeft een vast ip adres van de router als ik het ip in de browser in toets krijg ik gewoon het inlog scherm van de camera, binnen het net werk.
Probeer ik nu op bv. mijn werk de camera te bekijken gebruik ik het het ip adres wat ook bij mijn ip staat heb het met en zonder poortnummer geprobeerd..
maar dan gebeurt er niets krijg alleen een scherm met een fout melding dat de tijd verstreken is.
veder heb ik de poorten geforward poort trigger ingesteld en dmz Host al geprobeerd maar dat mocht niet baten.
heb zelfs de service + al gevraagd maar die konden mij ook niet helpen.
de camera is naar mijn weten goed ingesteld deze werkte op mijn vorige modem/router van mijn vorige provider ook met dezelfde instelling,
heb alleen het ip in de camera veranderd i.v.m. de ubee ip adres toewijzing.
de mailfunctie van de camera gebruik ik niet en is ook niet ingesteld,
Berryn is offline  
Oud 10 januari 2012, 06:38   #7
migroen
Senior Member
 
migroen's schermafbeelding
Standaard

Je camera krijgt een ipadres van je router. Dit is een intern ip-adres en deze is nooit van buitenaf bereikbaar.

Zoals ik al eerder aangaf moet je het WAN ip-adres gebruiken die je kunt vinden via http://www.whatsmyip.org/. Dit wel uitvoeren als je thuis bent en niet op je werk want de klopt het adres niet.
Dit adres krijg je van Ziggo en is gekoppeld aan je router.

Op het moment dat je dit adres aanroept zal je router het verzoek doorsturen naar het ip-adres waarvoor je een portforward hebt ingesteld.

evt dien je het portnummer in te vullen achter het wan adres.
migroen is offline  
Oud 10 januari 2012, 20:15   #8
hendrik7
Junior Member
 
hendrik7's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Berryn Bekijk bericht
Is er dan helemaal niemand die ervaring heeft met dit probleem of een oplossing hiervoor heeft.
Jawel, .. ik had exact hetzelfde.
De Ubee router/modem heeft een firewal die dit soort dingen tegenhoud.
Die heb ik uitgevinkt, en de firewal van mijn ziggo beveiliging aangezet.

1 firewal lijkt mij afdoende.

en ik kan alles weer, ook e-mails laten sturen e.d. door mijn axis
hendrik7 is offline  
Oud 10 januari 2012, 21:06   #9
Berryn
Junior Member
 
Berryn's schermafbeelding
Standaard

heb via http://www.whatsmyip.org/. het wan ip geplakt in de adresbalk na een paar tellen geeft deze de melding De wachttijd voor de verbinding is verstreken. heb dit met en zonder poortnummer ,met en zonder firewall gedaan.
heb net alles nog een keer doorgelopen en opnieuw de router ingesteld maar de verbinding van buitenaf is niet mogelijk, binnen het netwerk geen probleem dan werkt alles prima.

@Hendrik7 hoe heb jij alles ingesteld staan dan?
Berryn is offline  
Oud 10 januari 2012, 21:14   #10
hendrik7
Junior Member
 
hendrik7's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Berryn Bekijk bericht

@Hendrik7 hoe heb jij alles ingesteld staan dan?
ga naar:
router: http://192.168.178.1/



Firewall

Web Features
hieronder allemaal niet aangevinkt
Filter ProxyEnable
Filter CookiesEnable
Filter Java AppletsEnable
Filter ActiveXEnable
Filter Popup WindowsEnable
Block Fragmented IP PacketsEnable
Port Scan DetectionEnable
IP Flood DetectionEnable
Firewall ProtectionEnable
dan
klik op apply

oja voor contact vanaf buiten netwerk
bij forwarding tabje gateway ip nr webcam port 80 tot 80

Laatst gewijzigd door hendrik7; 10 januari 2012 om 21:23
hendrik7 is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl