Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 22 november 2009, 20:47   #1
luitzen
Senior Member
 
luitzen's schermafbeelding
Standaard Hikkende rtl4...

Hallo, wij hebben sinds kort een probleem met rtl4.

Regelmatig blijft het beeld staan, begint te hikken en gaat dan weer verder...

Audio is wel goed....

Iemand een idee??
luitzen is offline  
Oud 24 november 2009, 20:34   #2
luitzen
Senior Member
 
luitzen's schermafbeelding
Standaard

Nickelodeon begint nu ook...
luitzen is offline  
Oud 24 november 2009, 20:35   #3
crapz0rs
Senior Member
 
crapz0rs's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door luitzen Bekijk bericht
Hallo, wij hebben sinds kort een probleem met rtl4.

Regelmatig blijft het beeld staan, begint te hikken en gaat dan weer verder...

Audio is wel goed....

Iemand een idee??
BER waarde al gechecked ?
crapz0rs is offline  
Oud 24 november 2009, 20:54   #4
tja
Senior Member
 
tja's schermafbeelding
Standaard

Klinkt als de aloude bug van de 9401. Laatste tijd weinig meer gezien, gebeurde nauwelijks meer sinds de laatste firmware upgrade (deze wel gedaan, is een upgrade van ruwweg anderhalf jaar geleden).

De 9401 is hier gedegradeerd naar de slaapkamer, dus kan niet echt beoordelen of het de laatste dagen erger is geworden.
tja is offline  
Oud 24 november 2009, 21:32   #5
luitzen
Senior Member
 
luitzen's schermafbeelding
Standaard

De humax heb ik hier staan en de ber van beide kanalen is 0, sterkte is 46 en 43%.
luitzen is offline  
Oud 25 november 2009, 08:12   #6
Riparius
Senior Member
 
Riparius's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door tja Bekijk bericht
Klinkt als de aloude bug van de 9401. Laatste tijd weinig meer gezien, gebeurde nauwelijks meer sinds de laatste firmware upgrade (deze wel gedaan, is een upgrade van ruwweg anderhalf jaar geleden).

De 9401 is hier gedegradeerd naar de slaapkamer, dus kan niet echt beoordelen of het de laatste dagen erger is geworden.
Hikken was nooit een probleem met de 9401. Ook niet vóór de firmware updates. Wat wél gebeurde (en nog steeds gebeurt op sommige zenders) is dat het beeld inderdaad stil blijft staan en dan doodleuk een seconde op zwart gaat. Geluid loopt dan wel normaal door. Ook zijn er af en toe irritante kleine haperingen in het geluid (die vooral opvallen bij muziek, veel minder bij spraak), maar daarbij zijn er juist weer géén beeldstoringen. De klachten van TS zijn aan de beschrijving te oordelen écht iets anders.
Riparius is offline  
Oud 25 november 2009, 09:29   #7
G.bruiker
Senior Member
 
G.bruiker's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Riparius Bekijk bericht
Hikken was nooit een probleem met de 9401. Ook niet vóór de firmware updates. Wat wél gebeurde (en nog steeds gebeurt op sommige zenders) is dat het beeld inderdaad stil blijft staan en dan doodleuk een seconde op zwart gaat. Geluid loopt dan wel normaal door. Ook zijn er af en toe irritante kleine haperingen in het geluid (die vooral opvallen bij muziek, veel minder bij spraak), maar daarbij zijn er juist weer géén beeldstoringen. De klachten van TS zijn aan de beschrijving te oordelen écht iets anders.
En hier zou jaren geleden al een bugfix gekomen zijn,de enige bugfix die werkt is het vervangen van de Samsung voor een ander model decoder.
__________________
Voorkomen is beter dan genezen,de negeerlijst is dan al snel juist de goede sfeer lijst... voor als echt niets meer helpt.. Vanish !
G.bruiker is offline  
Oud 25 november 2009, 13:51   #8
luitzen
Senior Member
 
luitzen's schermafbeelding
Standaard

Ik heb ook geen samsung maar een humax...
luitzen is offline  
Oud 25 november 2009, 15:59   #9
Riparius
Senior Member
 
Riparius's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door luitzen Bekijk bericht
Ik heb ook geen samsung maar een humax...
Ja, die heb ik ook (zwarte IR-FOX C). En die heeft weer andere nukken. Wet van Behoud van Ellende dus.
Riparius is offline  
Oud 17 januari 2010, 20:32   #10
luitzen
Senior Member
 
luitzen's schermafbeelding
Standaard

T probleem is hier nog steeds aanwezig, bij rtl4 en rtl8. Wat kan ik hier aan doen???
luitzen is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl