Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Philips

Mededelingen

Philips Nieuws, vragen en opmerkingen over Philips CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 20 november 2009, 09:39
berkens's schermafbeelding
berkens berkens is offline
Member
 
Geregistreerd: 23 november 2006
Locatie: Amstelveen (Casema ;-)
Ziggo Internet: Ziggo Z1
DTV: Loewe Xelos 26", Philips 37PFL8404H, Humax iHDR-5050C
Berichten: 43
Standaard Probleem met Automatische volumeregelaar (AVL) en reclame

Het valt me op dat tijdens de reclame-blokken het geluid opeens harder gaat, terwijl de "Automatische volumeregelaar (AVL)" ingeschakeld is.

Ga ik tijdens de reclame naar de geluids-instellingen onderaan naar Automatische volumeregelaar (AVL, dan is die optie tijdelijk grijs (niet te kiezen).

Is de reclame voorbij, dan werkt AVL weer.

Hebben meer mensen dit?

Software versie Q5481-0.26.58.5

Groeten Bem
__________________
Loewe Xelos A26 Relaunch + AlphaCrypt Classic 3.19 Irdeto CAM (CI) / Philips 37PFL8404H (Q5481-0.26.78.0) + Smith Irdeto CAM (CI+) / Humax iHDR-5050C - Ziggo Digitaal HD (Casema)
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Philips




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 16:15.


© 2017 - Ziggo-Gebruikers.nl