Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 20 november 2009, 06:40   #1
gerardnl985
Junior Member
 
gerardnl985's schermafbeelding
Exclamation snel hulp nodig met wl-153 plus ziggo modem

ik heb een van die nieuwe modems van ziggo (motorla) maar hbe ook een wl-153 en die wil ik er graag op aansluiten ik heb maar 1 ethernet kabel en heb gehoort dat je er 2 nodig hebt.
kan iemand zeggen wat je allemaal moet doen voordat hij werkt
want in de handlijding staat niet veel
en of ik een 2de internetkabel moet worden gekocht en hoeduur zijn die dan weer?
gerardnl985 is offline  
Oud 20 november 2009, 07:51   #2
MonkeyBrainsNL
Member
 
MonkeyBrainsNL's schermafbeelding
Standaard

Modem <--->ethernetkabel<--->Router<--->ethernetkabel<--->PC

Dus je hebt nog 1 kabel nodig prijs verschilt van de lengte die je nodig hebt. www.allekabels.nl voor een indicatie..
MonkeyBrainsNL is offline  
Oud 21 november 2009, 08:36   #3
gerardnl985
Junior Member
 
gerardnl985's schermafbeelding
Standaard

lol jij hebt my beter geholpen dan 22 andere die reageerden op helpmij
xD

bedank nu snap ik het
gerardnl985 is offline  
Oud 21 november 2009, 08:54   #4
CeeS
Legend (✝ 2016)
 
CeeS's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door MonkeyBrainsNL Bekijk bericht
Dus je hebt nog 1 kabel nodig prijs verschilt van de lengte die je nodig hebt. www.allekabels.nl voor een indicatie..
@gerardnl985:
Voordat je zo'n kabel via internet gaat bestellen: die liggen ook gewoon bij de bouwmarkten. Dat scheelt je weer verzendkosten. Voor een paar euro heb je een ethernet kabeltje.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
CeeS is offline  
Oud 22 november 2009, 08:58   #5
gerardnl985
Junior Member
 
gerardnl985's schermafbeelding
Standaard

ja heb hem nu inmiddels bij gamma gehaalt
gerardnl985 is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl