Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 20 november 2009, 00:10
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard grootschalige storing digitale/analoge televisie op alle zenders

Vanavond plots geen digitale ontvangst meer op alle decoders in huis, kabelinternet werkt nog wel steeds goed.

Ik krijg de storingen:
E38-32 Programma is momenteel niet beschikbaar.
E48-32 Geen signaal.

Regio: Oldenzaal, pc: 7576
Netwerkbeheerder: Essentkabel / Cogas, voormalig @home gebied.

meer mensen met hetzelfde?

op de ziggo website staat er niets over vermeld
__________________
[img src="http://www.speedtest.net/result/1050339529.png"]

Laatst gewijzigd door rutger89; 20 november 2009 om 00:19
  #2  
Oud 20 november 2009, 00:13
someone's schermafbeelding
someone someone is offline
Senior Member
 
Geregistreerd: 2 december 2007
Locatie: Almelo / @Home
Ziggo Internet: Alles in 1 Extra
DTV: 2x CI+, Cisco 8485
Berichten: 295
Standaard

Hier in Almelo hetzelfde, ook analoog zijn alle zenders niet meer te ontvangen behalve de lokale omroep en het Cogas infokanaal.
  #3  
Oud 20 november 2009, 00:15
freakolympics's schermafbeelding
freakolympics freakolympics is offline
Junior Member
 
Geregistreerd: 14 november 2009
Locatie: Zwolle
Ziggo Internet: Alles-in-1 Plus
DTV: Samsung DCB-B270R
Berichten: 1
Standaard

Ken je deze al ?

Groepsstoring van donderdag 19 november 07:51 uur
Maakt u gebruik van een interactieve Cisco of Samsung ontvanger? Haal deze dan 30 seconden van de stroom om de laatste software binnen te halen. Het opstarten kan enkele minuten duren, het is daarom belangrijk dat u de ontvanger niet uit zet terwijl deze aan het opstarten is. Wij raden u aan om de decoder 10 minuten in standby te laten staan. De decoder wordt onder andere sneller in gebruik door deze update. Onze excuses voor het ongemak.

Hopelijk heb je daar wat aan.
  #4  
Oud 20 november 2009, 00:16
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

hmmm, lijkt dus een flinke jongen te zijn.... en niets te bekennen op de ziggo site!
__________________
[img src="http://www.speedtest.net/result/1050339529.png"]
  #5  
Oud 20 november 2009, 00:16
someone's schermafbeelding
someone someone is offline
Senior Member
 
Geregistreerd: 2 december 2007
Locatie: Almelo / @Home
Ziggo Internet: Alles in 1 Extra
DTV: 2x CI+, Cisco 8485
Berichten: 295
Standaard

Citaat:
Oorspronkelijk geplaatst door freakolympics Bekijk bericht
Ken je deze al ?

Groepsstoring van donderdag 19 november 07:51 uur
Maakt u gebruik van een interactieve Cisco of Samsung ontvanger? Haal deze dan 30 seconden van de stroom om de laatste software binnen te halen. Het opstarten kan enkele minuten duren, het is daarom belangrijk dat u de ontvanger niet uit zet terwijl deze aan het opstarten is. Wij raden u aan om de decoder 10 minuten in standby te laten staan. De decoder wordt onder andere sneller in gebruik door deze update. Onze excuses voor het ongemak.

Hopelijk heb je daar wat aan.
Dit bericht heeft niets te maken met deze storing.
  #6  
Oud 20 november 2009, 00:18
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

Citaat:
Oorspronkelijk geplaatst door freakolympics Bekijk bericht
Ken je deze al ?

Groepsstoring van donderdag 19 november 07:51 uur
Maakt u gebruik van een interactieve Cisco of Samsung ontvanger? Haal deze dan 30 seconden van de stroom om de laatste software binnen te halen. Het opstarten kan enkele minuten duren, het is daarom belangrijk dat u de ontvanger niet uit zet terwijl deze aan het opstarten is. Wij raden u aan om de decoder 10 minuten in standby te laten staan. De decoder wordt onder andere sneller in gebruik door deze update. Onze excuses voor het ongemak.

Hopelijk heb je daar wat aan.
heb ik inderdaad al gelezen, het punt is ik heb de hele avond televisie gekeken en plotseling liep het beeld vast Ik heb 3 decoders en op alle 3 werkt het niet, zal de stroom eens van de humax 5050c afhalen
__________________
[img src="http://www.speedtest.net/result/1050339529.png"]
  #7  
Oud 20 november 2009, 00:20
someone's schermafbeelding
someone someone is offline
Senior Member
 
Geregistreerd: 2 december 2007
Locatie: Almelo / @Home
Ziggo Internet: Alles in 1 Extra
DTV: 2x CI+, Cisco 8485
Berichten: 295
Standaard

Citaat:
Oorspronkelijk geplaatst door rutger89 Bekijk bericht
en niets te bekennen op de ziggo site!
Denk niet dat Ziggo zo snel is om een storing op hun site te melden die hier net zo'n 20 minuten geleden begonnen is.
  #8  
Oud 20 november 2009, 00:21
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

Citaat:
Oorspronkelijk geplaatst door someone Bekijk bericht
Denk niet dat Ziggo zo snel is om een storing op hun site te melden die hier net zo'n 20 minuten geleden begonnen is.
ja dat klopt inderdaad, was iets te voorbarig haha ik was een film aan het bekijken, vandaar
__________________
[img src="http://www.speedtest.net/result/1050339529.png"]
  #9  
Oud 20 november 2009, 00:36
ken88's schermafbeelding
ken88 ken88 is offline
Junior Member
 
Geregistreerd: 20 november 2009
Locatie: Oldenzaal
Berichten: 1
Standaard

Inderdaad, erg vervelend!
Zat net helemaal in de film en floep weg is het beeld.
Jammer dat de dingen nog niet werken, zoals ze zouden horen te werken.
  #10  
Oud 20 november 2009, 01:17
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

hier werkt het weer gedeeltelijk, beeld stoort nog wel af en toe. Laat het hierbij, ga slapen! trusten!
__________________
[img src="http://www.speedtest.net/result/1050339529.png"]
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 20:08.


© 2017 - Ziggo-Gebruikers.nl