Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Ziggo Gebruikers Forum

Mededelingen

Ziggo Gebruikers Forum Algemene informatie, vragen en opmerkingen over ziggo-gebruikers.nl

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 18 november 2009, 21:40
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.917
Standaard Transferring data from www.google-analytics.com...?

De laatste tijd zie af en toe gedurende enige tijd de melding "Transferring data from www.google-analytics.com..." in status regel van de Firefox webbrowser opduiken terwijl het laden van de aangevraagde pagina dan niet bepaald wil vlotten. Het "zandlopertje" blijft dan maar draaien in het tabblad terwijl er niets gebeurd.
  #2  
Oud 19 november 2009, 21:18
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

http://www.fluther.com/disc/5898/wha...wn-my-fluther/
Dit wist je al.
Maar er staat tevens hoe je het uit moet zetten.
  #3  
Oud 19 november 2009, 21:41
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.917
Standaard

Citaat:
Oorspronkelijk geplaatst door Vijver Bekijk bericht
Nee, ik had nog niet verder gezocht naar het hoe en wat. Ik merkte dat dit af en toe de boel ophield doordat kennelijk die Google Analytics website niet of moeizaam reageert, dus daarom meld ik het maar even.

Citaat:
Maar er staat tevens hoe je het uit moet zetten.
Thanks.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Ziggo Gebruikers Forum




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:13.


© 2017 - Ziggo-Gebruikers.nl