Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 30 november 2009, 18:06   #11
juanj
Banned User
 
juanj's schermafbeelding
Standaard

Ondertitelingsprobleem History HD hier ook.. valt soms weg

CI+ CAM Samsung
juanj is offline  
Oud 4 december 2009, 18:38   #12
TVdigitaal
Senior Member
 
TVdigitaal's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door juanj Bekijk bericht
Ondertitelingsprobleem History HD hier ook.. valt soms weg

CI+ CAM Samsung
We hebben dit probleem met het soms wegvallen op History HD ook gezien.
Het is in onderzoek i.z.m. de aanbieder van het signaal.
TVdigitaal is offline  
Oud 27 december 2009, 10:45   #13
juanj
Banned User
 
juanj's schermafbeelding
Standaard

Al iets bekend over dit onderzoek?

Het probleem is er nog steeds (hier dan, met ci+)
juanj is offline  
Oud 28 december 2009, 18:07   #15
Schuiling
Member
 
Schuiling's schermafbeelding
Standaard

Probleem hier ook regelmatig met de cisco ontvanger, merk ook wel eens op andere zenders. Het zijn wel altijd zenders met DVD sub
Schuiling is offline  
Oud 17 januari 2010, 18:54   #16
juanj
Banned User
 
juanj's schermafbeelding
Standaard

Ik heb een vergelijkbaar probleem gehad op een gedownloade film, met losse subs... de subs, werkte enkele minuten, om dan een paar seconden weg te vallen, en dan weer volledig te werken. (was een beschadigde subfile)

Zou het zo kunnen zijn, dat het sub signaal packetloss heeft, en dat frames gedropped worden, waardoor er delen van de subs niet weergeven worden.

Mischien kan ziggo daar eens naar kijken (of het sub signaal wel juist/compleet doorkomt)
juanj is offline  
Oud 17 januari 2010, 20:53   #17
TVdigitaal
Senior Member
 
TVdigitaal's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door juanj Bekijk bericht
Ik heb een vergelijkbaar probleem gehad op een gedownloade film, met losse subs... de subs, werkte enkele minuten, om dan een paar seconden weg te vallen, en dan weer volledig te werken. (was een beschadigde subfile)

Zou het zo kunnen zijn, dat het sub signaal packetloss heeft, en dat frames gedropped worden, waardoor er delen van de subs niet weergeven worden.

Mischien kan ziggo daar eens naar kijken (of het sub signaal wel juist/compleet doorkomt)
Van packetloss o.i.d. was geen sprake, als dat zo was dan konden we dit ook wel zien in onze monitoring en meetsystemen.

Vorige week is er een e.a. m.b.t. de DVB ondertiteling door de programma aanbieder aangepast. Voorheen waren er enkele uitzendingen waarbij regels wegvielen en ook stonden de ondertitels soms te kort in beeld.
Afgelopen week heb ik HistoryHD extra in de gaten gehouden en geen problemen gezien.
TVdigitaal is offline  
Oud 17 januari 2010, 21:28   #18
catastrofus
Senior Member
 
catastrofus's schermafbeelding
Standaard

Net nog (20:25 / History HD) werd van een 2-regel ondertiteling bij 'How life began' de onderste regel, van de ondertiteling, de helft opgegeten, althans zo zag het eruit.

Gert.


Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
Van packetloss o.i.d. was geen sprake, als dat zo was dan konden we dit ook wel zien in onze monitoring en meetsystemen.

Vorige week is er een e.a. m.b.t. de DVB ondertiteling door de programma aanbieder aangepast. Voorheen waren er enkele uitzendingen waarbij regels wegvielen en ook stonden de ondertitels soms te kort in beeld.
Afgelopen week heb ik HistoryHD extra in de gaten gehouden en geen problemen gezien.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
catastrofus is nu online  
Oud 18 januari 2010, 06:56   #19
juanj
Banned User
 
juanj's schermafbeelding
Standaard

Dat ze opgegeten worden heb ik nog nooit gehad... het is dat er gewoon delen wegvallen...

dus er wordt iets verteld in het engels, en maar de helft van het verhaal wordt in het nederlands ondertiteld..

het is net of de subs ff uitgezet worden of zo.
juanj is offline  
Oud 18 januari 2010, 09:36   #20
TVdigitaal
Senior Member
 
TVdigitaal's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door juanj Bekijk bericht
Dat ze opgegeten worden heb ik nog nooit gehad... het is dat er gewoon delen wegvallen...

dus er wordt iets verteld in het engels, en maar de helft van het verhaal wordt in het nederlands ondertiteld..

het is net of de subs ff uitgezet worden of zo.
Dit wat jij hier omschrijft hebben wij en ook gezien: Delen vielen weg en soms verdween ook de tekst te snel.

Zoals aangegeven afgelopen week nadat er wat door de programma aanbieder was aangepast heb ik het niet weer gezien. Dat effect dat er een deel "opgegeten" wordt heb ikzelf niet gezien. Op wat voor STB zie je dit?
TVdigitaal is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl