Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 14 november 2009, 13:07
optikn3rv's schermafbeelding
optikn3rv optikn3rv is offline
Member
 
Geregistreerd: 15 augustus 2009
Locatie: Midden Limburg (@Home)
Ziggo Internet: Alles-in-1 Extra, Arris touchstone.
Berichten: 60
Standaard Netgear wrn 3500 ranger max IP issue

Zo ben ik weer
Ik merk dat mijn router het IP adres blijft terug zetten op 192.168.1.1
Ik heb alles op 192.168.100.254 ingestelled en binnen een paar uur als ik inlogged op de router krijg ik een waarschuwing dat het IP gereset is om een conflict te voorkomen met mijn internet IP. Da's wel raar aangezien een intern en exter IP totaal anders zijn. Iemand weet waarom dit is?

Ook kan ik de internet traffic meter niet aan zetten.

firmware is de laatste V1.0.2.10_23.0.70
  #2  
Oud 14 november 2009, 16:09
ber000000-6's schermafbeelding
ber000000-6 ber000000-6 is offline
Senior Member
 
Geregistreerd: 2 april 2008
Locatie: zwolle/@home
Ziggo Internet: 200 Cisco +500 TC+ 30 SB5101
DTV: 3D KDL-52HX900+sony kdl-40hx850+cisco ITV wrt610n+ddwrt, TELSEY IP-TV.,ziggo-bapp
Berichten: 604
Question

mogelijk reset je ziggo-MODEM, of doe je handmatig een spanningsreset op je MODEM. modem range is wel 192.168.100.X....dit geeft conflicten???

vreemd, maar er zal vast iemand een betere verklaring hebben.

berrie.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 15:05.


© 2017 - Ziggo-Gebruikers.nl