Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 14 november 2009, 12:19
hein's schermafbeelding
hein hein is offline
Senior Member
 
Geregistreerd: 7 januari 2007
Locatie: heerhugowaard multikabel
Ziggo Internet: power z3 aie
DTV: samsung
Berichten: 135
Standaard snelheid in heerhugowaard



en we gingen naar 120mb, toch?



het kan nog sneller.

Laatst gewijzigd door hein; 14 november 2009 om 12:26
  #2  
Oud 14 november 2009, 12:57
nico hhw's schermafbeelding
nico hhw nico hhw is offline
Senior Member
 
Geregistreerd: 31 oktober 2008
Locatie: heerhugowaard/multikabel
Ziggo Internet: A-I-1 extra (120/10Mb) / ubee evm3200 / D-Link DIR825
DTV: humax iHDR5050c
Berichten: 1.017
Standaard

hoi hein,

wat vreemd, hier op pc 1701 is alles super, ook
de nieuwsgroepen gaan nu goed, hier zijn alle
problemen met de ubee opgelost!

misschien een overbodige tip, maar heb je al eens
een factoryreset gedaan op je modem?
Even met een puntig iets in het kleine gaatje achter op het
modem ongeveer 10 tot 20 sec. indrukken totdat alleen het powerledje
rechts op het modem nog snel knippert. Duurt wel een paar
minuten totdat het modem weer online is, hij start dan 2 keer
opnieuw op

Misschien helpt het, anders zou ik het ook even niet weten.

  #3  
Oud 14 november 2009, 14:27
hein's schermafbeelding
hein hein is offline
Senior Member
 
Geregistreerd: 7 januari 2007
Locatie: heerhugowaard multikabel
Ziggo Internet: power z3 aie
DTV: samsung
Berichten: 135
Standaard snelheid in heerhugowaard

hallo, ja dat heb ik, al meerdere keren.

tot een maand of twee terug ging het goed, met een pay servertje haalde ik zo,n 5400kb maar dat is de laatste maanden ook al weer terug gelopen tot 3000kb, bijna de helft en via de nieuwesgroepen 1200kb , wat ook ongeveer de helft is.
ik heb er helemaal mijn buik van vol, hier bij ziggo.

met digitale tv erbij, telefonie en internet, en een payservertje is het toch een hoop geld in de maand, en wat krijg je er voor terug?

hein


  #4  
Oud 14 november 2009, 14:36
nico hhw's schermafbeelding
nico hhw nico hhw is offline
Senior Member
 
Geregistreerd: 31 oktober 2008
Locatie: heerhugowaard/multikabel
Ziggo Internet: A-I-1 extra (120/10Mb) / ubee evm3200 / D-Link DIR825
DTV: humax iHDR5050c
Berichten: 1.017
Standaard

heb je na 11 nov. ook al een reset gedaan? Want omstreeks
de 11e heeft ziggo iets gedaan waardoor de ubee's het
goed doen (landelijk), daarvoor had ik dezeldfde problemen
als jou en daarna was alles hier opgelost
  #5  
Oud 14 november 2009, 20:42
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

Citaat:
Oorspronkelijk geplaatst door nico hhw Bekijk bericht
heb je na 11 nov. ook al een reset gedaan? Want omstreeks
de 11e heeft ziggo iets gedaan waardoor de ubee's het
goed doen (landelijk), daarvoor had ik dezeldfde problemen
als jou en daarna was alles hier opgelost
Jouw comment heeft betrekking op het Ubee modem. Zou de TS kunnen vertellen of hij/zij in het bezit is van het UBee óf het Arris modem?
  #6  
Oud 14 november 2009, 23:25
nico hhw's schermafbeelding
nico hhw nico hhw is offline
Senior Member
 
Geregistreerd: 31 oktober 2008
Locatie: heerhugowaard/multikabel
Ziggo Internet: A-I-1 extra (120/10Mb) / ubee evm3200 / D-Link DIR825
DTV: humax iHDR5050c
Berichten: 1.017
Standaard

TS heeft het ubee modem, dat weet ik toevallig uit andere posts welke ik
al eens eerder gelezen heb.
En volgens mij (tenminste, voor zover ik uit het het forum kan halen, en
zover mijn kennissenkring reikt)
zijn er in Heerhugowaard alleen maar ubee's uitgedeeld in de periode
dat TS en ikzelf het modem hebben gekregen.
  #7  
Oud 15 november 2009, 00:04
hein's schermafbeelding
hein hein is offline
Senior Member
 
Geregistreerd: 7 januari 2007
Locatie: heerhugowaard multikabel
Ziggo Internet: power z3 aie
DTV: samsung
Berichten: 135
Standaard snelheid

hallo, ik heb inderdaad het ubee modem. dit al een aantal keren gereset, inclusief mijn sitecom wireless router. ook de laptop direct achter het modem gehad, maakt niets uit.
vanavond dacht ik even dat het licht ging branden, mijn download liep door naar 5800 kB/s via een payserver maar helaas, dat was maar voor een paar minuten.
was vast een ongelukje, ach ja die dingen gebeuren.
we zien wel.
vast bedankt voor alle steunbetuigingen, hi

hein krohne
Mcp
  #8  
Oud 15 november 2009, 09:50
nico hhw's schermafbeelding
nico hhw nico hhw is offline
Senior Member
 
Geregistreerd: 31 oktober 2008
Locatie: heerhugowaard/multikabel
Ziggo Internet: A-I-1 extra (120/10Mb) / ubee evm3200 / D-Link DIR825
DTV: humax iHDR5050c
Berichten: 1.017
Standaard

jammer hein, dan heb jij inderdaad een ander probleem, misschien
in de wijkkast ofzo.
Ik heb nog wel op de ziggosite gezien dat er deze maand diverse
werkzaamheden gepland staan in HHW, misschien dat dat er
iets mee te maken kan hebben.
Het enige wat ik nog kan bedenken is dat je het nog in de veilige modus
van windows kan proberen, dan is je computer in ieder geval uitgesloten.

succ6, nico
  #9  
Oud 15 november 2009, 17:20
hein's schermafbeelding
hein hein is offline
Senior Member
 
Geregistreerd: 7 januari 2007
Locatie: heerhugowaard multikabel
Ziggo Internet: power z3 aie
DTV: samsung
Berichten: 135
Standaard re:

ik had vrijdag ook een mailtje naar ziggo gestuurd met de vraag of er nog toekomst zit in het internet.
mijn vraag is in behandeling, aldus hun reactie.
tot mijn grote schrik haal ik sinds deze ochtend opeens een download van 5800kB/s, via een pay server, xsnews. zomaar?.

Is dus mijn vraag weer overbodig, er zit dus nog toekomst in het internet.
ra ra hoe kan het.




dit nog even ter aanvulling
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 15:10.


© 2017 - Ziggo-Gebruikers.nl