Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 13 november 2009, 22:00   #11
Renatus
Senior Member
 
Renatus's schermafbeelding
Standaard

Heb vandaag geregeld de speedtest van Ziggo uitgevoerd, de upload is al die keren 4.6 of 4.7Mbit geweest.
Renatus is offline  
Oud 13 november 2009, 22:21   #12
satdoxter
Senior Member
 
satdoxter's schermafbeelding
Standaard

Net even voor de test zo'n gigabyte geupload met gemiddelde snelheid van 510kb/sec.
Heb dus het probleem (gelukkig) niet.
satdoxter is offline  
Oud 14 november 2009, 00:07   #13
rutger89
Senior Member
 
rutger89's schermafbeelding
Standaard

zojuist het modem wéér gereset, hierna weer normale waarden van +/- 4.8Mbit. Uploaden naar een van de FTP's van pcextreme gaat met 550 kB/s, nu is het dus weer goed. Ik zal morgenochtend mijn bevindingen nogmaals posten.

zoals beloofd: Snelheid van vandaag (lijkt in orde)

Laatst gewijzigd door rutger89; 14 november 2009 om 20:46
rutger89 is offline  
Oud 14 november 2009, 21:56   #14
Pierre_1
Senior Member
 
Pierre_1's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door rutger89 Bekijk bericht
zojuist het modem wéér gereset, hierna weer normale waarden van +/- 4.8Mbit. Uploaden naar een van de FTP's van pcextreme gaat met 550 kB/s, nu is het dus weer goed. Ik zal morgenochtend mijn bevindingen nogmaals posten.

zoals beloofd: Snelheid van vandaag (lijkt in orde)

Het was vandaag bij mij ook wat stabieler, met in de loop van de avond een stijgende lijn van 3.2MB/s naar 4.5MB/s. Misschien dat ik Ziggo nog eens bel om mijn wandcontactdoos opnieuw te willen monteren, en alles eens door te meten.
Pierre_1 is offline  
Oud 14 november 2009, 22:59   #15
rutger89
Senior Member
 
rutger89's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Pierre_1 Bekijk bericht
Het was vandaag bij mij ook wat stabieler, met in de loop van de avond een stijgende lijn van 3.2MB/s naar 4.5MB/s. Misschien dat ik Ziggo nog eens bel om mijn wandcontactdoos opnieuw te willen monteren, en alles eens door te meten.
lijkt bij mij ook stabieler dan voorheen.


volgens speedtest van ziggo wederom 4.7Mbit upload.
nu maar hopen dat dit zo aanhoudt!

edit: vandaag 15-11-2009
upload lijkt stabiel te blijven, nog steeds op een zeer acceptabele 4.7Mbit/s, download ook aangenaam met 49.1Mbit

Laatst gewijzigd door rutger89; 15 november 2009 om 11:32
rutger89 is offline  
Oud 17 november 2009, 12:21   #16
rutger89
Senior Member
 
rutger89's schermafbeelding
Standaard

vandaag, 17-11-2009, weer tegenvallige waarden.
Ik kom nergens boven de 3.7Mbit uit.
Speedtest ziggo: 3.0Mbit
Speedtest.net Amsterdam:

upload FTP: 300kB/s (naarmaal 550/580kB/s)
speed.io:


en voor de duidelijkheid, ik draai geen upload-slurpende services en ik heb meerdere pc's al rechtstreeks op het modem aangesloten gehad.
rutger89 is offline  
Oud 17 november 2009, 12:41   #17
Pierre_1
Senior Member
 
Pierre_1's schermafbeelding
Standaard

Bij mij gisteravond ook weer een zeer onregematige upload-snelheid. Van 2.9 tot 4.1Mbit/s. Als het goed is wordt ik deze week weer door Ziggo gebeld. Ik weet het ondertussen ook niet meer eigenlijk.
Pierre_1 is offline  
Oud 17 november 2009, 15:58   #19
Pierre_1
Senior Member
 
Pierre_1's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door rutger89 Bekijk bericht
was het bij jou daarvoor ook een tijd stabiel dan?
Het zijn momenten. Het speelt eigenlijk al bijna al drie maanden nu. Ups en downs om het zo maar eens toepasselijk uit te drukken..

De download is over het algemeen wel oke, maar de upload laat vaak te wensen over. Ik heb daar al diverse keren over geklaagd bij Ziggo. Ik hoop toch dat eens een keer zal goed komen, deze week heb ik er weer contact over met Ziggo. Wordt vervolgd dus.
Pierre_1 is offline  
Oud 17 november 2009, 21:25   #20
Pierre_1
Senior Member
 
Pierre_1's schermafbeelding
Standaard

Hier van het ene op het andere moment geen internet meer. Alle lampjes brandden normaal op het modem, maar ip-adres was ineens 0.0.0.0. Na een reset weer internet, maar met een trage upload (2.2MB/s).
Pierre_1 is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl