Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 14 november 2009, 18:59
Spartagek's schermafbeelding
Spartagek Spartagek is offline
Senior Member
 
Geregistreerd: 26 november 2008
Locatie: Brabant door Ziggo
Ziggo Internet: Op de terugweg naar Ziggo
DTV: Horizon + Extra box en CI+
Berichten: 927
Standaard



.
  #12  
Oud 14 november 2009, 19:03
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard



Wat is daar bij jou aan de hand? Zijn het alleen die speedtesten?
  #13  
Oud 14 november 2009, 19:35
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door Vijver Bekijk bericht


Wat is daar bij jou aan de hand? Zijn het alleen die speedtesten?
Kijk eens goed naar de ISP van Spartagek.
  #14  
Oud 14 november 2009, 19:37
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Kijk eens goed naar de ISP van Spartagek.
Zeer scherp. We waren er inmiddels al achter.
  #15  
Oud 17 november 2009, 19:37
Aslan's schermafbeelding
Aslan Aslan is offline
Senior Member
 
Geregistreerd: 9 september 2009
Locatie: @home
Berichten: 143
Standaard Of topic zou een juiste einde zijn

Jupp Mijn fout Weet niet waarom de eerste test verkeerd ging. Heb nu meerdere maalen getest en het klopt compleet.

Admins bedankt voor jullie reacties in me account Flinke reputatie


Dus mijn excuses..
  #16  
Oud 17 november 2009, 21:17
mod-5's schermafbeelding
mod-5 mod-5 is offline
Full Moderator
 
Geregistreerd: 1 januari 2008
Locatie: Ziggo
Berichten: 199
Standaard

Citaat:
Oorspronkelijk geplaatst door Aslan Bekijk bericht
Admins bedankt voor jullie reacties in me account Flinke reputatie
De reputaties die je hebt gekregen komen niet van de Admins of Moderators af maar van je collega forumbezoekers. Dus om ons openlijk daarvan te beschuldigen is niet zo netjes van je.

Mocht je een volgende keer die indruk hebben of wilt ons ergens op aanspreken doe dat dan via een Privébericht.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:30.


© 2017 - Ziggo-Gebruikers.nl