Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 19 november 2009, 14:42   #111
Spartagek
Senior Member
 
Spartagek's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door speedrock Bekijk bericht
weet iemand hoe ik in mijn ubee modem kan inloggen?

verder een klotemodem,haal met deze modem maar 20 ipv 50 mb en maar wachten op de nieuwe firmware.

hoop dat iemand mij kan helpen,want ziggo doet of kan het niet.

vriendelijke groeten:
Peter
Niemand kan je helpen daarmee, aangezien de fw door Ziggo & fabrikant worden geregeld.

dus afwachten en op een houtje bijten, helaas..
Spartagek is offline  
Oud 19 november 2009, 14:53   #112
Renatus
Senior Member
 
Renatus's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door speedrock Bekijk bericht
verder een klotemodem,haal met deze modem maar 20 ipv 50 mb en maar wachten op de nieuwe firmware.

hoop dat iemand mij kan helpen,want ziggo doet of kan het niet.
Het ligt eerder aan je profiel dan aan het modem. 20Mbit is een perfecte snelheid voor Alles In Een Plus.
Renatus is offline  
Oud 19 november 2009, 17:12   #113
rutger89
Senior Member
 
rutger89's schermafbeelding
Standaard

Ubee is hier sinds eergisteren erg onregelmatig in snelheid?
meer mensen hier problemen mee?
snelheid zit wel boven de 4.7MB/s maar erg instabiel. Plaatje zegt genoeg denk ik


zat even niet op te letten:

lijkt wel weer hetzelfde als van te voren

ping waarden tijdens downloaden blijven wel normaal, maar met eens in in de 20 pings een time-out. Dat lijkt me dan niet helemaal in orde..

Laatst gewijzigd door rutger89; 19 november 2009 om 17:26
rutger89 is offline  
Oud 19 november 2009, 18:18   #114
Mirrrr
Senior Member
 
Mirrrr's schermafbeelding
Standaard

Ik heb het bij bepaalde downloads maar over het algemeen heb ik nergens last van.
Mirrrr is offline  
Oud 19 november 2009, 20:04   #115
Renatus
Senior Member
 
Renatus's schermafbeelding
Standaard

Gaat hier nog steeds als een zonnetje:

Renatus is offline  
Oud 19 november 2009, 21:39   #116
rutger89
Senior Member
 
rutger89's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Mirrrr Bekijk bericht
Ik heb het bij bepaalde downloads maar over het algemeen heb ik nergens last van.
inderdaad, bij een block van 1GB heb ik ook nergens last van.
Bij 'kleinere' blocks van 50mb begint het geouwehoer :S
__________________
[img src="http://www.speedtest.net/result/1050339529.png"]
rutger89 is offline  
Oud 19 november 2009, 22:45   #117
Mirrrr
Senior Member
 
Mirrrr's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door rutger89 Bekijk bericht
inderdaad, bij een block van 1GB heb ik ook nergens last van.
Bij 'kleinere' blocks van 50mb begint het geouwehoer :S
Nee ik heb het echt af en toe. Ik weet echt niet waar het aan ligt.
Mirrrr is offline  
Oud 20 november 2009, 12:40   #118
CeeS
Legend (✝ 2016)
 
CeeS's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Is het geen idee om hier een nieuw topic voor te starten? Nu staat het een beetje plompverloren in dit hele verhaal over de nieuws server download.

Volgens mij zijn er best veel abonnees geïnteresseerd in het 'bekijken' van hun Ubee maar zullen die niet snel in dit topic zoeken.

Zomaar een ideetje.....
Goed idee

Ik heb een nieuw (sticky/belangrijk) topic aangemaakt in het 'internet' deel van dit forum en de berichten die hier over gaan naartoe verplaatst. Mensen die hun bericht in dit topic dus missen kunnen het hier vinden.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....

Laatst gewijzigd door CeeS; 20 november 2009 om 12:54 Reden: Link naar nieuwe topic toegevoegd
CeeS is offline  
Oud 21 november 2009, 17:33   #119
Rhodanos
Senior Member
 
Rhodanos's schermafbeelding
Standaard

Ik heb net weer zitten te testen, met Newsbin Pro 64 bit. Download via Eweka levert waardes op tussen de 4MBps en 5MBps, met uitschieters naar beneden en naar boven. Download via Giganews levert waarden op tussen de 5MBps en de 6.5 MBps, met uitschieters naar beneden. In Mbps zag ik zelfs waardes van 51,7 Mbps invliegen.

Ik maak wel een kantekening. Ik heb mijn router ingesteld op kanaal 1, en daar zit meestal maar 1 andere router. Die ene andere router was niet actief tijdens de test. Dit beïnvloedt natuurlijk het testresultaat.

Edit: 2 uur 's nachts 22/11: waardes van tegen de 51,9 Mbps bereikt.

Laatst gewijzigd door Rhodanos; 22 november 2009 om 02:09
Rhodanos is offline  
Oud 22 november 2009, 11:10   #120
speedrock
Junior Member
 
speedrock's schermafbeelding
Standaard

hallo,
wil even reageren op jou tip,
bij mij werk het niet hoor,of snap ik het gewoon niet.
mijn ubee modem gereset en de router ook maar bij newsgroep gaat hij niet verder dan 19mb en hij begint bij 32mb en zakt dan heel snel terug naar 20mb dus die modem is niet goed,of heeft ziggo dit expres gedaan????

bedankt en de groeten van peter


Citaat:
Oorspronkelijk geplaatst door mod-5 Bekijk bericht
Het lijkt erop dat de problemen met de snelheden van de Ubee verholpen zijn.
Dit trad voornamelijk op bij het gebruik van usenet.

Door het resetten van het modem, deze even enkele minuten spanningsloos maken, lijken de problemen verholpen te zijn.
Reset ook meteen je router.

Volgorde reset:
Modem van spanning af
Router van spanning af
Na enkele minuten:
Modem op spanning zetten
Router op spanning zetten.

Reacties graag hier plaatsen.
speedrock is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl