Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 16 november 2009, 22:29
Gizmo©'s schermafbeelding
Gizmo© Gizmo© is offline
Senior Member
 
Geregistreerd: 1 juni 2009
Locatie: Rijswijk
Berichten: 598
Standaard

Vanavond is de monteur geweest. Hij heeft de wandaansluiting (module 1) opnieuw aangesloten/gemonteerd. Was door de vorige monteur niet goed gedaan. Ook bleek een kabeltje niet lekker vast te zitten. Ook gaf hij aan dat er problemen in mijn wijk waren geweest. Vanuit de wijkkast werd een te sterk signaal gestuurd, waar het Arris-modem van uitviel.
Deze problemen zouden zo langzameraan opgelost moeten zijn.
  #12  
Oud 16 november 2009, 22:37
Isis's schermafbeelding
Isis Isis is offline
Senior Member
 
Geregistreerd: 25 september 2009
Locatie: Hoogezand/@Home
DTV: Samsung DVB-9401R
Berichten: 770
Standaard

Citaat:
Oorspronkelijk geplaatst door Gizmo© Bekijk bericht
Vergeet er niet bij te vertellen, dat er links en rechts er nog wel eens modems spontaan hun signaal verliezen. Hopelijk is dat probleem volgende week na de komst van de monteur bij mij opgelost.
Dat gebeurt ook wel eens bij docsis2 modems
__________________
Please Google your question before asking.
  #13  
Oud 17 november 2009, 07:41
Gizmo©'s schermafbeelding
Gizmo© Gizmo© is offline
Senior Member
 
Geregistreerd: 1 juni 2009
Locatie: Rijswijk
Berichten: 598
Standaard

Citaat:
Oorspronkelijk geplaatst door Isis Bekijk bericht
Dat gebeurt ook wel eens bij docsis2 modems
Volgens de monteur gebeurt dat in mindere mate, omdat het Motorola modem minder gevoelig is voor problemen met het signaal.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:48.


© 2017 - Ziggo-Gebruikers.nl