Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony

Mededelingen

Sony Nieuws, vragen en opmerkingen over Sony CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 11 november 2009, 07:17
twigger's schermafbeelding
twigger twigger is offline
Senior Member
 
Geregistreerd: 7 februari 2008
Locatie: Sittard Ziggo
Ziggo Internet: Connect & Play Max, Ubee Modem
DTV: Samsung UE40F6510 3D, Horizon Box, Quantis CI+1.3
Berichten: 1.440
Standaard tt ondertiteling NED 1,2,3 HD standaard aan

Sinds vanmorgen staat de tt ondertiteling standaard aan op de Sony tv.
Erg irritant als je deze steeds handmatig moet uitzetten. Op de Humax ir Fox staat die uit.
Is dit weer een soort test?
  #2  
Oud 11 november 2009, 09:31
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door twigger Bekijk bericht
Sinds vanmorgen staat de tt ondertiteling standaard aan op de Sony tv.
Erg irritant als je deze steeds handmatig moet uitzetten. Op de Humax ir Fox staat die uit.
Is dit weer een soort test?

Nee dit is geen test.
In Hilversum hebben ze vannacht wel werkzaamheden gehad, misschien dat het daarmee te maken had. De info die wij hadden was wel dat er niks anagepast ging worden. Op dit moment zie ik geen subtiteling meekomen. Bedankt voor het melden.

Update:
Zie dat er in de teletext toch iets is aangepast m.b.t. hearing impaired.
Het kan dus kloppen dat je teletext subtitels ziet.

Kom hier op terug.

Laatst gewijzigd door TVdigitaal; 11 november 2009 om 09:58
  #3  
Oud 11 november 2009, 09:50
twigger's schermafbeelding
twigger twigger is offline
Senior Member
 
Geregistreerd: 7 februari 2008
Locatie: Sittard Ziggo
Ziggo Internet: Connect & Play Max, Ubee Modem
DTV: Samsung UE40F6510 3D, Horizon Box, Quantis CI+1.3
Berichten: 1.440
Standaard

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
Op dit moment zie ik geen subtiteling meekomen. Bedankt voor het melden.
Hier wel nog op dit moment NED1, 2 en 3 HD
o.t voor doven en slechtorenden als er geen o.t is zie je bovenaan in beeld 'ondertiteling 888' staan
Het gaat om de ingebouwde decoder van Sony.

Vorige week hebben ze die optie nog uitgeschakeld (DVB subs) i.v.m problemen met samsung dacht ik maar nu dus tt subs die ik handmatig moet uitschakelen.
  #4  
Oud 11 november 2009, 10:01
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door twigger Bekijk bericht
Hier wel nog op dit moment NED1, 2 en 3 HD
o.t voor doven en slechtorenden als er geen o.t is zie je bovenaan in beeld 'ondertiteling 888' staan
Het gaat om de ingebouwde decoder van Sony.

Vorige week hebben ze die optie nog uitgeschakeld (DVB subs) i.v.m problemen met samsung dacht ik maar nu dus tt subs die ik handmatig moet uitschakelen.
zie mijn update, je was me net voor.
Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
Nee dit is geen test.
Update:
Zie dat er in de teletext toch iets is aangepast m.b.t. hearing impaired.
Het kan dus kloppen dat je teletext subtitels ziet.

Kom hier op terug.
  #5  
Oud 11 november 2009, 10:03
twigger's schermafbeelding
twigger twigger is offline
Senior Member
 
Geregistreerd: 7 februari 2008
Locatie: Sittard Ziggo
Ziggo Internet: Connect & Play Max, Ubee Modem
DTV: Samsung UE40F6510 3D, Horizon Box, Quantis CI+1.3
Berichten: 1.440
Standaard

ok bedankt,
Overigens staat de ondertiteling instelling in het menu op basis en niet hardhorend. Dus zou niet mogen verschijnen.
  #6  
Oud 11 november 2009, 10:05
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door twigger Bekijk bericht
ok bedankt,
Overigens staat de ondertiteling instelling in het menu op basis en niet hardhorend. Dus zou niet mogen verschijnen.
Klopt, er is vannacht dus wel iets aangepast zoals we zien m.b.t. de teletext we gaan/laten dit terugdraaien.
  #7  
Oud 11 november 2009, 10:07
twigger's schermafbeelding
twigger twigger is offline
Senior Member
 
Geregistreerd: 7 februari 2008
Locatie: Sittard Ziggo
Ziggo Internet: Connect & Play Max, Ubee Modem
DTV: Samsung UE40F6510 3D, Horizon Box, Quantis CI+1.3
Berichten: 1.440
Standaard

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
Klopt, er is vannacht dus wel iets aangepast zoals we zien m.b.t. de teletext we gaan/laten dit terugdraaien.
Nogmaals bedankt
  #8  
Oud 11 november 2009, 10:31
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door twigger Bekijk bericht
Sinds vanmorgen staat de tt ondertiteling standaard aan op de Sony tv.
Erg irritant als je deze steeds handmatig moet uitzetten. Op de Humax ir Fox staat die uit.
Is dit weer een soort test?
Zou nu weer verdwenen moeten zijn.
  #9  
Oud 11 november 2009, 13:58
twigger's schermafbeelding
twigger twigger is offline
Senior Member
 
Geregistreerd: 7 februari 2008
Locatie: Sittard Ziggo
Ziggo Internet: Connect & Play Max, Ubee Modem
DTV: Samsung UE40F6510 3D, Horizon Box, Quantis CI+1.3
Berichten: 1.440
Standaard

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
Zou nu weer verdwenen moeten zijn.
Klopt alles is weer normaal.

bedankt
  #10  
Oud 3 december 2009, 13:30
twigger's schermafbeelding
twigger twigger is offline
Senior Member
 
Geregistreerd: 7 februari 2008
Locatie: Sittard Ziggo
Ziggo Internet: Connect & Play Max, Ubee Modem
DTV: Samsung UE40F6510 3D, Horizon Box, Quantis CI+1.3
Berichten: 1.440
Standaard

Sinds gisteren avond weer tt ondertiteling standaard aan, alleen op Ned2 HD.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 13:08.


© 2017 - Ziggo-Gebruikers.nl