Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung

Mededelingen

Samsung Nieuws, vragen en opmerkingen over Samsung CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 9 november 2009, 16:42
jortzwolsman's schermafbeelding
jortzwolsman jortzwolsman is offline
Junior Member
 
Geregistreerd: 9 november 2009
Locatie: Hoofddorp
Ziggo Internet: alles in 1 50 euro
Berichten: 2
Standaard CI+ Error-04: CCK Failed. Samsung LE37B652d4pxxn

Ja, hier heb ik ook last van. onregelmatig krijg ik "CI+ Error-04: CCK Failed" waarna hij de melding CI+ Cam Fout 03 weergeeft en het beeld op zwart gaat (muv ned 1). Heb een Samsung LE37B652d4pxxn met een @smit module.

Weet iemand hier een oplossing voor??


Citaat:
Oorspronkelijk geplaatst door icetea Bekijk bericht
Vanochtend hier zelfde probleem bij aanzetten (uit standby). CI+ Error-04: CCK Failed. Alleen NED1 HD gaf beeld en alle andere kanalen gaven deze melding (ook bij heel lang wachten). Nogmaals uit/aan vanuit standby modus werkte niet, op SCIFI gezet. CI+ Error-04: CCK Failed. Daarna hele TV uit/aan moeten zetten. Daarna ging de CI+ weer opnieuw authentiseren, je zag de Authorisation van 20% etc. oplopen tot Authorisation OK en daarna werkte alles weer normaal.

TV was al opnieuw geinstalleerd met alle kanalen 37PFL9604 (CI+ Smit), signaalsterkte 3/5, goed. Op andere TV 32PFL9604 (CI+ Smit) heb ik dit probleem nog niet gehad, daar zie ik alleen soms kort de melding 'gecodeerd programma' bij zappen of aanzetten maar dat verdwijnt na een seconde.

Gezien ook de bevindingen van de vorige melder. Als de CI+ module deze (Unrecoverable?) Error tegen komt, moet de TV uit/aan lijkt het.
  #2  
Oud 9 november 2009, 19:48
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Citaat:
Oorspronkelijk geplaatst door jortzwolsman Bekijk bericht
Ja, hier heb ik ook last van. onregelmatig krijg ik "CI+ Error-04: CCK Failed" waarna hij de melding CI+ Cam Fout 03 weergeeft en het beeld op zwart gaat (muv ned 1). Heb een Samsung LE37B652d4pxxn met een @smit module.

Weet iemand hier een oplossing voor??
Kun je aangeven hoe vaak dit voorkomt. Welke software versie gebruik je in de TV ??
  #3  
Oud 9 november 2009, 22:34
jortzwolsman's schermafbeelding
jortzwolsman jortzwolsman is offline
Junior Member
 
Geregistreerd: 9 november 2009
Locatie: Hoofddorp
Ziggo Internet: alles in 1 50 euro
Berichten: 2
Standaard

Dit gebeurd onregelmatig. soms een uur niet en dan zomaar 10 keer per uur.

Software: 2009/09/01_002004.

De monteur van Samsung heeft zelfs een nieuw moederbord geplaatst.

Heb je hier voldoende aan? Dank alvast.

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
Kun je aangeven hoe vaak dit voorkomt. Welke software versie gebruik je in de TV ??
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 05:02.


© 2017 - Ziggo-Gebruikers.nl