Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 9 november 2009, 19:19   #1
kooij56
Junior Member
 
kooij56's schermafbeelding
Standaard Grabit

Goedenavond,

Als ik aanhet downloaden ben met grabit zakt mijn internet helemaal in en niet snel daarna komt de mededeling internet met beperktetoegang (dus niets meer).
Ik heb een sitecom 300n router met een draadloos wl-183.
Bij torrentsite's blijft het wel in de lucht.
Kan iemand mij simpel uitleggen wat er niet klopt en of ik iets moet aanpassen in de router.

Groeten jan
kooij56 is offline  
Oud 11 november 2009, 09:36   #2
TRaSH
Senior Member
 
TRaSH's schermafbeelding
Standaard

gebruik je met downloaden volledige snelheid ? Probeer eens de snelheid te beperken.
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/31.0.015; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
TRaSH is offline  
Oud 11 november 2009, 10:07   #3
kooij56
Junior Member
 
kooij56's schermafbeelding
Standaard Grabit

goedemorgen bedankt voor uw reactie.
kan je mij in jip en janneke taal uitleggen hoe ik de snelheid kan verlagen ?
nu heb 20 mb maar deaadloos naar boven haal ik dat nooit op z'n hoogst een keer 10 mb gehaald,
kooij56 is offline  
Oud 12 november 2009, 07:31   #4
TRaSH
Senior Member
 
TRaSH's schermafbeelding
Standaard

gebruik geen grabit, gebruik newsleecher daar zit een schuif balk voor de snelheid. Maar naar boven ook draadloos ?
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/31.0.015; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
TRaSH is offline  
Oud 12 november 2009, 20:39   #5
kooij56
Junior Member
 
kooij56's schermafbeelding
Standaard Grabit

Hallo,
Ik denk dat ik het lek boven heb.
De site grabit toegevoegd aan vertrouwde website's en van 3 naar 4 download draadjes in gesteld.
Hij blijft nu redelijk stabiel op +/- 1950 tot 2100 kbs/ps.
Ook heeft hij tot nu de verbinding er niet uit gegooid.
Hopen maar dat dit het was.

Bedankt voor de reactie's

Jan
kooij56 is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl