Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 9 november 2009, 19:19
kooij56's schermafbeelding
kooij56 kooij56 is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Fijnaart
Ziggo Internet: ziggo alles in 1 plus
Berichten: 4
Standaard Grabit

Goedenavond,

Als ik aanhet downloaden ben met grabit zakt mijn internet helemaal in en niet snel daarna komt de mededeling internet met beperktetoegang (dus niets meer).
Ik heb een sitecom 300n router met een draadloos wl-183.
Bij torrentsite's blijft het wel in de lucht.
Kan iemand mij simpel uitleggen wat er niet klopt en of ik iets moet aanpassen in de router.

Groeten jan
  #2  
Oud 11 november 2009, 09:36
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

gebruik je met downloaden volledige snelheid ? Probeer eens de snelheid te beperken.
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/31.0.015; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
  #3  
Oud 11 november 2009, 10:07
kooij56's schermafbeelding
kooij56 kooij56 is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Fijnaart
Ziggo Internet: ziggo alles in 1 plus
Berichten: 4
Standaard Grabit

goedemorgen bedankt voor uw reactie.
kan je mij in jip en janneke taal uitleggen hoe ik de snelheid kan verlagen ?
nu heb 20 mb maar deaadloos naar boven haal ik dat nooit op z'n hoogst een keer 10 mb gehaald,
  #4  
Oud 12 november 2009, 07:31
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

gebruik geen grabit, gebruik newsleecher daar zit een schuif balk voor de snelheid. Maar naar boven ook draadloos ?
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/31.0.015; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
  #5  
Oud 12 november 2009, 20:39
kooij56's schermafbeelding
kooij56 kooij56 is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Fijnaart
Ziggo Internet: ziggo alles in 1 plus
Berichten: 4
Standaard Grabit

Hallo,
Ik denk dat ik het lek boven heb.
De site grabit toegevoegd aan vertrouwde website's en van 3 naar 4 download draadjes in gesteld.
Hij blijft nu redelijk stabiel op +/- 1950 tot 2100 kbs/ps.
Ook heeft hij tot nu de verbinding er niet uit gegooid.
Hopen maar dat dit het was.

Bedankt voor de reactie's

Jan
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 05:03.


© 2017 - Ziggo-Gebruikers.nl