Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 8 november 2009, 20:32
Sandokando's schermafbeelding
Sandokando Sandokando is offline
Member
 
Geregistreerd: 17 mei 2009
Locatie: Heiloo , Multikabel
Ziggo Internet: Alles in 1 Extra |Arris | Linksys WRT610N
DTV: humax
Berichten: 32
Standaard Downloadsnelheid is de laatste paar dagen dramatisch in Heiloo



Heb ik hier een Extra pakket voor genomen ?
  #2  
Oud 8 november 2009, 23:32
marlboro24's schermafbeelding
marlboro24 marlboro24 is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Kerkrade
Ziggo Internet: Alles in 1 Extra
Berichten: 5
Standaard

Heb vrijdag mijn Alles in 1 Extra abbo ontvangen , vandaag alles CORRECT aangesloten..




  #3  
Oud 9 november 2009, 17:16
Spartagek's schermafbeelding
Spartagek Spartagek is offline
Senior Member
 
Geregistreerd: 26 november 2008
Locatie: Brabant door Ziggo
Ziggo Internet: Op de terugweg naar Ziggo
DTV: Horizon + Extra box en CI+
Berichten: 927
Standaard

Liggen Heiloo & Kerkrade bijelkaar in de buurt ?
  #4  
Oud 9 november 2009, 22:48
Sandokando's schermafbeelding
Sandokando Sandokando is offline
Member
 
Geregistreerd: 17 mei 2009
Locatie: Heiloo , Multikabel
Ziggo Internet: Alles in 1 Extra |Arris | Linksys WRT610N
DTV: humax
Berichten: 32
Standaard

Citaat:
Oorspronkelijk geplaatst door Spartagek Bekijk bericht
Liggen Heiloo & Kerkrade bijelkaar in de buurt ?

Ja het zal hemelsbreed zo een 250 km zijn.
  #5  
Oud 10 november 2009, 01:09
marlboro24's schermafbeelding
marlboro24 marlboro24 is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Kerkrade
Ziggo Internet: Alles in 1 Extra
Berichten: 5
Standaard

Het gaat erom dat dit allebei het Extra abbo is , waar de snelheid bedroevend laag is..
  #6  
Oud 10 november 2009, 01:35
Spartagek's schermafbeelding
Spartagek Spartagek is offline
Senior Member
 
Geregistreerd: 26 november 2008
Locatie: Brabant door Ziggo
Ziggo Internet: Op de terugweg naar Ziggo
DTV: Horizon + Extra box en CI+
Berichten: 927
Standaard

Dan zou het een landelijk probleem moeten zijn, en is de TS op de verkeerde plaats aan het posten.

vandaar mijn vraag, Heilo en kerkrade zitten niet in dezelfde wijkcentrale ....

Dus als de TS hulp wil om te achterhalen waar het aan ligt, zal er meer info moeten komen !

Begin hier eens met de oplossing te vinden
http://ziggo-gebruikers.nl/forum/announcement.php?f=175
  #7  
Oud 10 november 2009, 09:28
Sandokando's schermafbeelding
Sandokando Sandokando is offline
Member
 
Geregistreerd: 17 mei 2009
Locatie: Heiloo , Multikabel
Ziggo Internet: Alles in 1 Extra |Arris | Linksys WRT610N
DTV: humax
Berichten: 32
Standaard

Het was tot voor kort wel o.k. en bij mij thuis is er verder niets aan de installatie veranderd. Probleem ligt dus bij Ziggo.

IK vraag mij af wat dan wel de juiste plaats is om deze topic dan te starten.
  #8  
Oud 10 november 2009, 09:30
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door Sandokando Bekijk bericht
Het was tot voor kort wel o.k. en bij mij thuis is er verder niets aan de installatie veranderd. Probleem ligt dus bij Ziggo.
En het is en blijft elektronica... dus je kan het nooit met zekerheid zeggen.
  #9  
Oud 10 november 2009, 09:36
Sandokando's schermafbeelding
Sandokando Sandokando is offline
Member
 
Geregistreerd: 17 mei 2009
Locatie: Heiloo , Multikabel
Ziggo Internet: Alles in 1 Extra |Arris | Linksys WRT610N
DTV: humax
Berichten: 32
Standaard

Beste Ed,

Ik heb mijn pc ook al rechtstreeks aan het Ubee modem gehangen en na reset van modem blijft snelheid ver beneden peil.
  #10  
Oud 18 november 2009, 23:11
Sandokando's schermafbeelding
Sandokando Sandokando is offline
Member
 
Geregistreerd: 17 mei 2009
Locatie: Heiloo , Multikabel
Ziggo Internet: Alles in 1 Extra |Arris | Linksys WRT610N
DTV: humax
Berichten: 32
Standaard

Vandaag is er een monteur langs geweest en die constateerde al snel dat er een softwarefout in de Ubee zat waarschijnlijk veroorzaakt doordat een firmware update niet geheel goed is gegaan. Hij heeft een Arris geplaatst en nu is de downloadsnelheid zoals het hoort te zijn. Wat mij opvalt is dat de uploadsnelheid weer wat minder is dan bij de Ubee maar daar kan ik mee leven.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 05:22.


© 2017 - Ziggo-Gebruikers.nl