Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 7 november 2009, 13:57
lusje's schermafbeelding
lusje lusje is offline
Junior Member
 
Geregistreerd: 7 november 2009
Locatie: Hoofddorp Multikabel
Berichten: 2
Standaard Blackberry en pushberichten

De Ziggoserver bewaart sinds enige tijd geen emails meer als ze via een pushbericht op mijn Blackberry bold zijn binnengekomen. Als van alles geprobeerd, diverse helpdesks geraadpleegd. Wie o wie weet een oplossing?
  #2  
Oud 7 november 2009, 15:07
kingpin's schermafbeelding
kingpin kingpin is offline
Inactieve account
 
Geregistreerd: 20 juli 2004
Locatie: Support N.W.
Ziggo Internet: A-I-Extra, Ubee EVM3200, Sitecom Gigabit/XR
DTV: Humax / PVR
Berichten: 1.054
Standaard

Via Outlook heb ik ingesteld "berichten op de server bewaren"

Citaat:
Oorspronkelijk geplaatst door lusje Bekijk bericht
De Ziggoserver bewaart sinds enige tijd geen emails meer als ze via een pushbericht op mijn Blackberry bold zijn binnengekomen. Als van alles geprobeerd, diverse helpdesks geraadpleegd. Wie o wie weet een oplossing?
  #3  
Oud 7 november 2009, 21:58
lusje's schermafbeelding
lusje lusje is offline
Junior Member
 
Geregistreerd: 7 november 2009
Locatie: Hoofddorp Multikabel
Berichten: 2
Standaard

Dat heb ik als gedaan. Nog steeds geen resultaat.
Wie weet er verder nog iets?
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email


Labels
blackberry, bold, emails, pushberichten, server



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 08:43.


© 2017 - Ziggo-Gebruikers.nl