Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung

Mededelingen

Samsung Nieuws, vragen en opmerkingen over Samsung CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 3 november 2009, 11:31
Raffi26's schermafbeelding
Raffi26 Raffi26 is offline
Junior Member
 
Geregistreerd: 27 oktober 2009
Locatie: rijswijk en casema
Berichten: 3
Standaard Controle smartcard

Hoi allemaal,

Ik heb sinds kort een samsung le 32B550 (de pxxn versie) met hierbij de CI + module van ziggo, de firmwire is geupdated naar de laatste versie.
Maar nu heb ik bij aanzetten, dat hij elke keer de smartcard gaat controleren en hierna zie ik 2 sec 'vervormd signaal', na deze heb ik pas beeld. Ik heb dit 2 dagen niet gehad en nu heb ik het ineens weer.

Weet iemand hoe de controle van de smartcard kan worden uitgezet?

Ook wil ik graag de zappsnelheid aanpassen, maar ik kan het niet vinden in het servicemenu bij deze tv.

Alvast bedankt!
  #2  
Oud 3 november 2009, 13:16
G.bruiker's schermafbeelding
G.bruiker G.bruiker is offline
Senior Member
 
Geregistreerd: 10 november 2008
Locatie: Ziggo
Ziggo Internet: Alles in een extra 200/20,Ubee EVW320b
DTV: 2x Samsung CI+ TV met SMiT cam,Samsung SMT-C7140A HD Recorder, Humax 5300C
Berichten: 3.309
Standaard

Simpel antwoord, dit kan niet.
Onderdeel van de CI+ standaard is dat als de tv wordt aangezet,wordt gekeken of de module nog geauthoriseerd is.
Anders zou je een keer het proces kunnen doorlopen en daarna met niet goedgekeurde of inmiddels afgekeurde tv's zou werken.
__________________
Voorkomen is beter dan genezen,de negeerlijst is dan al snel juist de goede sfeer lijst... voor als echt niets meer helpt.. Vanish !
  #3  
Oud 4 november 2009, 19:16
hsteenblik's schermafbeelding
hsteenblik hsteenblik is offline
Junior Member
 
Geregistreerd: 4 november 2009
Locatie: Amersfoort
DTV: Smit en Neotion CI+, samsung LED, Cisco 8455, Samsung DCBP80
Berichten: 1
Standaard

Dit kan wel volgens mij weel. Ik heb namenlijk precies het zelfde met Samsung LED en Neotion module

De module is snel waardoor de authenticatie niet in beeld komt. vervolgens moet nog wel de smartcard gelezen worden zodat de module weet welke kanalen je mag zien. (dit zie je in beeld) Daarna moet er gedocodeerd worden en krijg je beeld.

De zapsnelheid is overigens niet in te stellen. Dit heeft te maken met het decoderen van de kanalen. Dat is met alle digitale decoders/ontvangers ongeveer het zelfde.

Volgens mij is er dus niks aan de hand.
  #4  
Oud 7 november 2009, 12:48
halli's schermafbeelding
halli halli is offline
Junior Member
 
Geregistreerd: 28 oktober 2009
Locatie: Nijverdal
DTV: CI+cam Neotion
Berichten: 12
Standaard

Ik heb een samsung lcd tv LE37B652t4p met neotion cam.
tv geupdate naar versie 2005.0

Heb eens gekeken hoe mijn tv inschakelt:

ned1: 11 seconden tot er beeld verschijnt (geen meldingen)

andere zenders: 19 seconden tot er beeld verschijnt (na 11 sec komt
eerst de melding 107-4 controleer smartkaart en daarna meestal de
melding vervormd signaal en dan komt het tv beeld)

wat mij betreft mag dit inschakelen wel wat vlotter gaan.
Maar ik neem aan dat dit bij anderen ook wel enige tijd in beslag neemt.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 18:21.


© 2017 - Ziggo-Gebruikers.nl