Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > CI+ en DVB-C

Mededelingen

CI+ en DVB-C Digitale TV via DVB-C of abonnementen met een CI+ module van Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 8 november 2009, 09:26   #111
inki1234
Junior Member
 
inki1234's schermafbeelding
Standaard

klopt, bij mij ook -
inki1234 is offline  
Oud 8 november 2009, 09:38   #112
icetea
Senior Member
 
icetea's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Rowwan Bekijk bericht
Gisteravond voor het eerst een probleem gehad met 0.66 (Smit CAM):

Toen ik na het aanzetten (vrij snel) begon te zappen kwam de foutmelding:
CI+ Error: 04 CKK Failed.
Uit/aan uitzetten hielp niet meer, pas nadat ik de stekker eruit/erin had gedaan, deed hij het weer.
Vanochtend hier zelfde probleem bij aanzetten (uit standby). CI+ Error-04: CCK Failed. Alleen NED1 HD gaf beeld en alle andere kanalen gaven deze melding (ook bij heel lang wachten). Nogmaals uit/aan vanuit standby modus werkte niet, op SCIFI gezet. CI+ Error-04: CCK Failed. Daarna hele TV uit/aan moeten zetten. Daarna ging de CI+ weer opnieuw authentiseren, je zag de Authorisation van 20% etc. oplopen tot Authorisation OK en daarna werkte alles weer normaal.

TV was al opnieuw geinstalleerd met alle kanalen 37PFL9604 (CI+ Smit), signaalsterkte 3/5, goed. Op andere TV 32PFL9604 (CI+ Smit) heb ik dit probleem nog niet gehad, daar zie ik alleen soms kort de melding 'gecodeerd programma' bij zappen of aanzetten maar dat verdwijnt na een seconde.

Gezien ook de bevindingen van de vorige melder. Als de CI+ module deze (Unrecoverable?) Error tegen komt, moet de TV uit/aan lijkt het.

Laatst gewijzigd door icetea; 8 november 2009 om 09:48
icetea is offline  
Oud 8 november 2009, 10:16   #113
icetea
Senior Member
 
icetea's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Takkie Bekijk bericht
Toch nog enkele kanttekeningen:

- Het lijkt of de scherpte van het beeld te wensen over laat
Heb je toevallig een keer een systeem crash/reboot gehad of beeld instellingen nog niet opnieuw ingesteld na de update? Kun je controleren of je settings (daardoor) gewijzigd zijn?

Ik heb het nu al 2x gehad dat instellingen weer op default staan en vraag me af of dat komt door zo'n crash/reboot die misschien meteen fabrieksinstellingen instelt? (Ruisonderdrukking en Perfect Pixel zet ik uit omdat ik dat storend vind en deze staan soms weer aan en ik weet zeker dat ik dat niet gedaan heb).

Laatst gewijzigd door icetea; 8 november 2009 om 10:30
icetea is offline  
Oud 8 november 2009, 10:23   #114
rvbracht
Senior Member
 
rvbracht's schermafbeelding
Standaard

Bij mij werkt alles goed met de oude firmware, op de ondertitels/teletekst functies na. Ben een beetje bang om te upgraden als ik de berichten hier lees.
Weet iemand toevallig of je ook kunt downgraden, en waar de oude firmware dan is te downloaden?
rvbracht is offline  
Oud 8 november 2009, 10:34   #115
erik76
Member
 
erik76's schermafbeelding
Standaard

Vanochtend een crach/reboot gehad met .66 software. De OSD bleef samen met de now-next balk ietwat vaag in beeld en de tv reageerde niet meer op de afstandbediening. Na ca. 10-20 seconden de bekende plof...reboot

37PFL9604 met SMiT cam
erik76 is offline  
Oud 8 november 2009, 10:47   #116
jvbussel
Junior Member
 
jvbussel's schermafbeelding
Standaard

37PFL9664 met SMiT cam

Het installeren van de nieuwe .66 firmware verliep eigenlijk al vreemd. Na het plaatsen van de USB stick ging het beeld op zwart. Na een 5-tal minuten toch het risico genomen om hem uit/aan te zetten. Firmware bleek vervolgens toch geinstalleerd.

Ook hier vanochtend een crach/reboot gehad met .66 software. De OSD bleef samen met de now-next balk ook in beeld en de tv reageerde niet meer op de afstandbediening. Na ca. 10-20 seconden de bekende plof...reboot

Verder viel me het vogende op. Hoewel ik ook met de oude .58 firmware al ondertitel had bij "National Geographic HD" had ik dit niet bij "Discovery HD" en "History HD". Nu dus wel maar het opvallende is dat juist bij deze twee zenden het 5 á 6 seconden duurt voortdat ze verschijnen. Bij "National Geographic HD" zijn ze er direct. Verder is het beeld ter hoogte van de ondertitels een beetje wazig op het moment dat er een ondertitel getoond word.
jvbussel is offline  
Oud 8 november 2009, 10:49   #117
icetea
Senior Member
 
icetea's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door erik76 Bekijk bericht
Vanochtend een crach/reboot gehad met .66 software. De OSD bleef samen met de now-next balk ietwat vaag in beeld en de tv reageerde niet meer op de afstandbediening. Na ca. 10-20 seconden de bekende plof...reboot

37PFL9604 met SMiT cam
Er zijn een paar meldingen van geweest juist bij het zappen van/naar een HD zender (met name NED3 HD). Was dat hier ook het geval?
icetea is offline  
Oud 8 november 2009, 10:53   #118
Henk2304
Senior Member
 
Henk2304's schermafbeelding
Standaard

Een paar pagina's terug in dit draadje vroeg Anoniem aan TNG om na installatie van .66 een volledige herinstallatie (van de zenders neem ik aan) te doen. Ik heb daar nog geen reactie op teruggelezen (misschien heb ik niet goed gekeken) maar wellicht is dit in ieder geval voorlopig handig als standaardwerkwijze bij de installatie van .66?
__________________
L8r, Henk
Henk2304 is offline  
Oud 8 november 2009, 11:04   #119
erik76
Member
 
erik76's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door icetea Bekijk bericht
Er zijn een paar meldingen van geweest juist bij het zappen van/naar een HD zender (met name NED3 HD). Was dat hier ook het geval?
Was bij mij op RTL7, weet niet van welke zender ik hier naartoe heb gezapt.
erik76 is offline  
Oud 8 november 2009, 11:12   #120
makasa
Member
 
makasa's schermafbeelding
Standaard

Ik constateer dat om het uur het beeld wegvalt en na 10 sec de zender weer terugkomt.
Ook vraagt hij nu regelmatig om een code die je kan annuleren om zenders die niet vergrendeld zijn.

Smit Cam, fw. 0.66 Philips 9704.
makasa is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > CI+ en DVB-C




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl