Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Overige merken ontvangers > Digi1 STB-85 ir

Mededelingen

Digi1 STB-85 ir Ervaringen, vragen en opmerkingen over deze Digi1 ontvanger

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 31 oktober 2009, 17:52
tripje's schermafbeelding
tripje tripje is offline
Junior Member
 
Geregistreerd: 15 mei 2009
Locatie: Groningen
Ziggo Internet: internet + extra
DTV: Digi 1 / Humax Ir c/ Samsung H380R/Cisco
Berichten: 10
Standaard Geen signaal Oog tv groningen

Sinds mei digitaal gegaan Diggi 1, alle kanalen zijn goed te ontvangen. Alleen bij oog tv geen signaal. Dit weekend een versterker gekocht waardoor de kwaliteit constant bleef 100% en de sterke van 40% naar 80% procent ging, niet slecht dacht ik, maar nog steeds geen signaal OOG tv (kanaal 950). Mijn vraag is ligt dit aan mijn Diggi 1, zijn er meer mensen die hier last van hebben, het gaat om de stad Groningen. Ik ben heel nieuwsgierig of het aan mijn ontvanger ligt en welke ontvanger dit signaal wel op pikt.

Laatst gewijzigd door tripje; 1 november 2009 om 13:05 Reden: kanaalnummer
  #2  
Oud 3 november 2009, 10:08
31Stier's schermafbeelding
31Stier 31Stier is offline
Member
 
Geregistreerd: 21 augustus 2008
Locatie: Utrecht
Berichten: 70
Standaard Oog tv

Gebruik je wel NIT code 9700? De frequentie waar OOG TV in zit, zit laag in de band, dus als de rest werkt zou dit ook moeten werken.
  #3  
Oud 3 november 2009, 22:45
tripje's schermafbeelding
tripje tripje is offline
Junior Member
 
Geregistreerd: 15 mei 2009
Locatie: Groningen
Ziggo Internet: internet + extra
DTV: Digi 1 / Humax Ir c/ Samsung H380R/Cisco
Berichten: 10
Standaard oog tv

Bedankt voor je reactie, heb hem op 9700 staan, kan het aan de ontvanger liggen (digi 1)? Heb hem al verschillende malen opnieuw laten zoeken via menu installatie naar kanalen. Geeft nu op kanaal 950 lokale omroep aan, ook wel is oog tv, maar helaas nooit signaal. Binnenkort krijg ik een Humax ben benieuwd.
  #4  
Oud 4 november 2009, 14:47
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door tripje Bekijk bericht
Bedankt voor je reactie, heb hem op 9700 staan, kan het aan de ontvanger liggen (digi 1)? Heb hem al verschillende malen opnieuw laten zoeken via menu installatie naar kanalen. Geeft nu op kanaal 950 lokale omroep aan, ook wel is oog tv, maar helaas nooit signaal. Binnenkort krijg ik een Humax ben benieuwd.
OogTV zou op je Digi1 ook gewoon moeten werken.
Hoe is het analoge signaal van OogTV? Zie je hier toevallig ook ruis op?
Vraag dit omdat OogTV analoog (toevallig) vlak naast het digitale kanaal van OogTV zit op de frequentie band. Indien OogTV analoog ruis of strepen geeft heb je dus een signaal probleem en moet je dit oplossen.

Als dit allemaal oke is, wat is de software versie op je Digi1?
http://ziggo-gebruikers.nl/forum/showthread.php?t=11025

Zorg dat je de laatste software versie op je digi 1 hebt staan.
Tot slot als het nog niet werkt, probeer dan eens de fabrieksinstellingen terug te zetten en dan totaal opnieuw installeren.

Succes!
  #5  
Oud 4 november 2009, 23:21
tripje's schermafbeelding
tripje tripje is offline
Junior Member
 
Geregistreerd: 15 mei 2009
Locatie: Groningen
Ziggo Internet: internet + extra
DTV: Digi 1 / Humax Ir c/ Samsung H380R/Cisco
Berichten: 10
Standaard

Helaas alles geprobeerd 3x opnieuw geinstaleerd maar nog steeds geen oog tv, hoewel de analoge kwaliteit van oog goed is. Bedankt voor de reactie, over een paar dagen beschik ik ook over een humax C, zal het nog wel even bekend maken op dit forum of deze wel oog tv kan ontvangen.
  #6  
Oud 5 november 2009, 23:30
tripje's schermafbeelding
tripje tripje is offline
Junior Member
 
Geregistreerd: 15 mei 2009
Locatie: Groningen
Ziggo Internet: internet + extra
DTV: Digi 1 / Humax Ir c/ Samsung H380R/Cisco
Berichten: 10
Standaard

Vandaag een Humax opgehaald, deze kan wel gewoon OOG-TV ontvangen
  #7  
Oud 4 januari 2010, 21:56
Eduard08's schermafbeelding
Eduard08 Eduard08 is offline
Senior Member
 
Geregistreerd: 17 augustus 2008
Locatie: Oosterkwartier
Ziggo Internet: Alles-in-1 min 1
DTV: Humax 5000HD/Samsung DCB H380R
Berichten: 3.344
Standaard

Citaat:
Oorspronkelijk geplaatst door tripje Bekijk bericht
Vandaag een Humax opgehaald, deze kan wel gewoon OOG-TV ontvangen
Soms doet OOG het als je hem heel lang laat staan op "zoekt signaal", maar meestal zegt hij "geen signaal". Heb het probleem al eens uitgelegd aan DIGI, maar ze snappen het kennelijk niet. Het is dus een bug, en geen kleintje ook.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Overige merken ontvangers > Digi1 STB-85 ir




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 16:04.


© 2017 - Ziggo-Gebruikers.nl