Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #31  
Oud 6 november 2009, 14:16
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.388
Standaard

Citaat:
Oorspronkelijk geplaatst door wolfchild Bekijk bericht
Wel vreemd dat alleen ziggo gebruikers er last van hadden, waren er ook een paar die via adsl gingen die nergens geen last van hadden, en alle ziggo gebruikers wel.
Misschien via adsl via andere hops?????? Even nadenken... Laat hun ook maar eens trace doen.
  #32  
Oud 6 november 2009, 14:19
wolfchild's schermafbeelding
wolfchild wolfchild is offline
Junior Member
 
Geregistreerd: 18 mei 2009
Locatie: sevenum @home
Ziggo Internet: alles in 1
Berichten: 8
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Misschien via adsl via andere hops?????? Even nadenken... Laat hun ook maar eens trace doen.

ik zal het eens vragen of ze dit willen doen, ik zal zelf vanavond even een trace doen
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 08:48.


© 2017 - Ziggo-Gebruikers.nl