Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 26 oktober 2009, 00:41
grotebert's schermafbeelding
grotebert grotebert is offline
Junior Member
 
Geregistreerd: 25 oktober 2009
Locatie: pekela @home
Berichten: 14
Standaard

ik heb gevonden wat je bedoelt

ber [e-6]:1
  #12  
Oud 26 oktober 2009, 00:43
GolfTouch's schermafbeelding
GolfTouch GolfTouch is offline
Senior Member
 
Geregistreerd: 3 april 2008
Locatie: Waalwijk - voorheen @home
Ziggo Internet: Connect&Play Max | Modem: Technicolor | Router: TP-link C9 | Switch: D-Link DGS-1016D & 2x 1008D
DTV: CI+ 1.3 Interactief UE55HU7500L | 2x Humax 5050 & IR-FOX | 2x Horizon Box | Anysee E30TC+
Berichten: 3.669
Standaard

Edit: De uitleg waar je het kon vinden verwijderd.

En nu graag nog even de waardes (signaalsterkte/kwaliteit en BER) met de Humax direct aangesloten op het AOP.
__________________
Power is nothing without control !!!
  #13  
Oud 26 oktober 2009, 00:51
tja's schermafbeelding
tja tja is offline
Senior Member
 
Geregistreerd: 9 december 2007
Locatie: Cogas
Ziggo Internet: A-i-1 Plus, Modem: Ubee
DTV: LG 32LD350 (zonder CAM); Cisco 8455, Ziggo IPTV pilot, Humax Fox C
Berichten: 2.461
Standaard

OK, volgens mij zit het zo aangesloten.

Eerst de AOP, waarschijnlijk een TRAS-1000:



Daarna de splitter:




Verder gaand in de richting van de TV een ETU-01:



Op de voorkant ervan een TOF splitter:




Klopt het zover?

Vraag: gebruik je nog analoge radio? Zo nee, dan kan de TOF splitter direct weg. Test in elk geval eens zonder.

Als je het nog wel gebruikt, kun je kijken of je deze na de Humax kwijt kunt (direct achterop de Humax of achterin de TV). Scheelt weer een paar dB demping.

Als het verwijderen/verplaatsen van de TOF splitter geen resultaat geeft, zullen we toch aan een versterker moeten gaan denken, bijvoorbeeld een Tratec FDU-44:



Vanaf de AOP een kabel direct naar de ingang van de FDU-44. Op de 1e aansluiting het modem en beide TV's op een aansluiting met bijpassende kabellengte (5, 10 of 15+ meter)

De splitter en de ETU raak je hiermee kwijt, tegelijk met een hoop demping, en je krijgt er versterking voor terug.
  #14  
Oud 26 oktober 2009, 01:01
grotebert's schermafbeelding
grotebert grotebert is offline
Junior Member
 
Geregistreerd: 25 oktober 2009
Locatie: pekela @home
Berichten: 14
Standaard

hallo wat een super uitleg van jou

en jouw schema klopt precies

en als ik de coax kabel die rechts streeks naar de decoder gaat direct in de hoofd uitgang van de kabel in de meterkast stop dan heb ik alle zenders

en ik heb even gekeken dan is als nog de sterkte 8% kwaliteit 100% en de
ber [e-]:3
  #15  
Oud 26 oktober 2009, 01:05
tja's schermafbeelding
tja tja is offline
Senior Member
 
Geregistreerd: 9 december 2007
Locatie: Cogas
Ziggo Internet: A-i-1 Plus, Modem: Ubee
DTV: LG 32LD350 (zonder CAM); Cisco 8455, Ziggo IPTV pilot, Humax Fox C
Berichten: 2.461
Standaard

Nog niet helemaal OK dus... Wat voor kabel gebruik je dan?
  #16  
Oud 26 oktober 2009, 01:12
grotebert's schermafbeelding
grotebert grotebert is offline
Junior Member
 
Geregistreerd: 25 oktober 2009
Locatie: pekela @home
Berichten: 14
Standaard

geen idee wat voor merk of type staat niet op de kabel

het is wel een dikke kabel en volgens de winkel wel goede kwaliteit

met metalen connectors

wat ik wel typisch vind dat als ik de coax kabel uit de wand doos haal en ik raak metaal aan is het net of ik ook een schok krijg
  #17  
Oud 26 oktober 2009, 01:42
tja's schermafbeelding
tja tja is offline
Senior Member
 
Geregistreerd: 9 december 2007
Locatie: Cogas
Ziggo Internet: A-i-1 Plus, Modem: Ubee
DTV: LG 32LD350 (zonder CAM); Cisco 8455, Ziggo IPTV pilot, Humax Fox C
Berichten: 2.461
Standaard

OK, het lijkt er dus op dat je goede materialen gebruikt. Aangezien de BER met die ene (goede) kabel niet 0 is, heb je voldoende reden om de klantenservice te bellen en een monteur aan te vragen.

Die schok die je van de Coax krijgt, is niet ongewoon. Heb er niet heel veel verstand van, maar het kan te maken hebben met verschillen in de aarding van je huis en het kabelnet. De Tras-1000 AOP heeft zogenaamde galvanische scheiding. Die zorgt ervoor dat dit verschil niet door de AOP heen komt. Je zou de schok dus alleen mogen voelen op een kale hoofdaansluitkabel. Zodra de AOP ertussen zit, moet het afgelopen zijn.
  #18  
Oud 26 oktober 2009, 01:54
grotebert's schermafbeelding
grotebert grotebert is offline
Junior Member
 
Geregistreerd: 25 oktober 2009
Locatie: pekela @home
Berichten: 14
Standaard

de waardes die ik heb door gegeven was op ned 1 daar heb ik geen ontvangst op
zeg maar gerust dat ik op alle nederlandse zenders en rtl sbs6 enz e48 heb
maar er zijn wel zenders waar ik wel goed beeld heb

zoals ketnet/canvas begische zender heb ik perfect beeld

en daar is de sterkte 45% kwaliteit 100% en ber [e-6]:0

en ik heb gekeken maar het verschild echt per zender
  #19  
Oud 26 oktober 2009, 02:24
tja's schermafbeelding
tja tja is offline
Senior Member
 
Geregistreerd: 9 december 2007
Locatie: Cogas
Ziggo Internet: A-i-1 Plus, Modem: Ubee
DTV: LG 32LD350 (zonder CAM); Cisco 8455, Ziggo IPTV pilot, Humax Fox C
Berichten: 2.461
Standaard

OK, maar met een goede kabel, direct van AOP naar STB behoort de BER op alle zenders 0 te zijn.
  #20  
Oud 26 oktober 2009, 02:37
grotebert's schermafbeelding
grotebert grotebert is offline
Junior Member
 
Geregistreerd: 25 oktober 2009
Locatie: pekela @home
Berichten: 14
Standaard

ja ik snap er echt niks van

het ontvangst hier is dus niet zo als het wezen moet ook niet als ik hem rechtsstreeks aan sluit

en als ik hem via de hem via de spliter aansluit werkt het maar voor de helft

ik zal morgen wel even contact met ziggo opnemen dan moet er maar even een mannetje van hun langs komen om alles techekken

voor dat ik een dure versterker koop

ik wil je hartelijk bedanken voor je hulp en al je moeite wat je voor mij hebt gedaan

als de monteur is geweest dan meld ik je nog wel even wat er aan de hand was

ik heb geen idee hoelang het duurd voor dat die man hier is

maar ik zet de uit slag wel even op de forum

er zijn veel meer mensen met deze probleem dan hoop ik hun te helpen

als nog hartelijk bedankt en nog een fijne nacht
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 21:08.


© 2017 - Ziggo-Gebruikers.nl