Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Nieuws

Mededelingen

Nieuws Nieuwsberichten over digitale TV en Radio en zenderwijzigingen bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 24 oktober 2009, 17:12
ceesboersen's schermafbeelding
ceesboersen ceesboersen is offline
Junior Member
 
Geregistreerd: 15 oktober 2009
Locatie: amersfoort casema
Berichten: 10
Standaard geen ontvangst ned 1,2,3 hd

Hallo,

Ik heb het volgende probleem. Op Ned 1 2 3 hd krijg ik geen beeld. Ik heb de laatste update voor mijn humax 5000, ik krijg geen storing of vermelding als ik zap naar b.v ned1 hd, alleen zwart beeld. Ik heb ook opnieuw de zenders gezocht via het menu van mijn humax. Ze staan er wel tussen maar geen beeld dus. Sterkte op deze zenders is 40 % en de kwaliteit 100 % dus ruim voldoende.
Mijn tv is full hd. Wie weet wat ik hiermee aan moet ?
  #2  
Oud 24 oktober 2009, 22:37
Mr_Parker's schermafbeelding
Mr_Parker Mr_Parker is offline
Senior Member
 
Geregistreerd: 29 maart 2008
Locatie: Noord Brabant - @Home
DTV: Humax HD-PVR / Samsung HD
Berichten: 493
Standaard

Het enige dat ik hierop kan melden is dat een broer van mij dit zelfde probleem had toen de HD zenders er net bij gezet waren.

Bij hem heeft toen een herinstallatie wel geholpen, bij jou blijkbaar helaas niet.

Ik kan je dus helaas niet helpen, maar wilde het toch even melden.
  #3  
Oud 25 oktober 2009, 08:41
willempie2's schermafbeelding
willempie2 willempie2 is offline
Junior Member
 
Geregistreerd: 25 oktober 2009
Locatie: leusden casema
Berichten: 3
Standaard

Bij mij hetzelfde probleem. Snap er niets van, iemand een idee ?
  #4  
Oud 25 oktober 2009, 10:26
willempie2's schermafbeelding
willempie2 willempie2 is offline
Junior Member
 
Geregistreerd: 25 oktober 2009
Locatie: leusden casema
Berichten: 3
Standaard

Op de website van humax heb ik nu het volgende gevonden.

Storing: Geen uitzending op Nederland 1, 2 en 3 op HUMAX iRHD-5000c
Sinds 1 juli jl. zenden Ned. 1, 2 en 3 een groot deel van hun programma's uit in HD kwaliteit. Gevolg ervan is dat de HUMAX iRHD-5000c een 'gewijzigd' signaal ontvangt en deze niet goed wordt erkent. Mogelijk dat dit probleem te verhelpen is, door de onderstaande stappen te volgen. Mocht het probleem hiermee niet verholpen zijn dan adviseren wij u om contact op te nemen met uw kabelmaatschappij. Let op! De zenders zijn wel nog in digitale (SD) kwaliteit te bekijken op de kanalen 71, 72 en 73.

Voordat u deze handelingen uitvoert raden wij u wel aan de frequentiegegevens (zoals u die van uw provider heeft ontvangen), bij de hand te houden.

1. Haal de stroomstekker uit het stopcontact.
2. Ontkoppel de antennekabel.
3. Wacht 2 min.
4. Stop de stroomstekker weer in het stopcontact (de antennekabel mag er nog steeds uit gelaten worden).
5. Start de decoder.
6. Ga naar het menu en zet de decoder terug in zijn fabrieksinstellingen (menu-instellingen-fabrieksinstellingen).
7. De decoder zal nu opnieuw opstarten.
8. Stop de antennekabel weer in de decoder.
9. Stel de decoder in (frequentie gegevens etc.) en zoek de zenders.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 16:05.


© 2017 - Ziggo-Gebruikers.nl