Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 24 oktober 2009, 17:02
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.917
Standaard Problemen met bronsignaal van Schagen FM

Er zijn problemen met het bronsignaal van het Schagen FM TV kanaal in Transport Stream 150 voor de Ziggo/Multikabel abonnees. Als ik die Transport Stream een tijdje monitor valt op dat er alleen bij de stream componenten van Elementary Streams (ES) van Schagen FM sprake is van ontbrekende data pakketjes. Het gaat daarbijom de video, adio en teletext Elementary Streams (ES). Opvallend is dat er telkens om de 20 seconden sprake is van ontbrekende pakketjes en ook nog op vaste tijdstippen, namelijk iedere minuut op 10 seconden, 30 seconden en 50 seconden.

Aangezien de andere twee kanalen van Transport Stream 150, Regio 22 en Seaport TV, geen problemen hebben met ontbrekende pakketjes is dit kennelijk een probleem met het bronsignaal van Schagen FM of de verwerking van dat bronsignaal door de multiplexer.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 11:06.


© 2017 - Ziggo-Gebruikers.nl