Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony

Mededelingen

Sony Nieuws, vragen en opmerkingen over Sony CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 21 oktober 2009, 10:28
Ro75's schermafbeelding
Ro75 Ro75 is offline
Junior Member
 
Geregistreerd: 22 april 2009
Locatie: ****
Ziggo Internet: z1 motoroloa
DTV: geen
Berichten: 23
Standaard Programma's zijn niet opgeslagen

Sinds vandaag ineens bij aanzetten van de tv de melding:
- programma's zijn niet opgeslagen
en dus ook geen beeld (analoog wel).
Verwijderen smartcard(+houder) en opnieuw inzetten helpt niet.

tot gisteravond werkte alles nog!

Iemand een idee??

(Sony 37W5500)
  #2  
Oud 21 oktober 2009, 13:32
huisvrouw's schermafbeelding
huisvrouw huisvrouw is offline
Junior Member
 
Geregistreerd: 2 maart 2009
Locatie: #
Berichten: 7
Standaard

Gewoon contact opnemen met de winkel waar je de tv vandaan hebt. Garantie!

(Je heb ongewild een firmware update van ziggo op je tv gekregen.)
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 16:16.


© 2017 - Ziggo-Gebruikers.nl