Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony

Mededelingen

Sony Nieuws, vragen en opmerkingen over Sony CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 17 oktober 2009, 21:23
messi1's schermafbeelding
messi1 messi1 is offline
Junior Member
 
Geregistreerd: 21 april 2009
Locatie: ziggo
Berichten: 7
Question een vraagje sony KDL 40W4000E

ik heb een vraagje, ik heb de sony KDL 40W4000E

en ik wou vragen of de ziggo CI+ cam hierop werkt.
is dit door iemand getest?

dankjewel
  #2  
Oud 18 oktober 2009, 00:04
gjstroom's schermafbeelding
gjstroom gjstroom is offline
Senior Member
 
Geregistreerd: 25 juni 2008
Locatie: Heemskerk/Casema
Ziggo Internet: Ziggo AIP 150/15 Ubee
DTV: SamsunG 46F8000 CI+, Vu+ Solo SE
Berichten: 230
Standaard

Citaat:
Oorspronkelijk geplaatst door messi1 Bekijk bericht
ik heb een vraagje, ik heb de sony KDL 40W4000E

en ik wou vragen of de ziggo CI+ cam hierop werkt.
is dit door iemand getest?
Dat werkt niet de 4000 serie heeft een CI slot en geen CI+, testen heeft echt geen zin.
  #3  
Oud 18 oktober 2009, 02:30
Riparius's schermafbeelding
Riparius Riparius is offline
Senior Member
 
Geregistreerd: 5 maart 2009
Locatie: ***
Berichten: 3.926
Standaard

Citaat:
Oorspronkelijk geplaatst door messi1 Bekijk bericht
ik heb een vraagje, ik heb de sony KDL 40W4000E

en ik wou vragen of de ziggo CI+ cam hierop werkt.
is dit door iemand getest?

dankjewel
Nee, koop een AlphaCrypt Classic CAM. Genoeg mensen die er vanaf willen omdat die binnenkort door toedoen van Ziggo in CI+ toestellen niet meer werkt. Maar in jouw CI toestel juist wel.
  #4  
Oud 18 oktober 2009, 21:21
ArsLP's schermafbeelding
ArsLP ArsLP is offline
Senior Member
 
Geregistreerd: 17 oktober 2009
Locatie: Locatie: Zuidwolde (GN)
Ziggo Internet: Ziggo TV met internet Z1 en Cisco EPC3925
DTV: Beneden Samsung UE42F5500 met Qantis 1.3 Ci+ en boven een Samsung T22A300 / Smit Ci+
Berichten: 289
Standaard

Het zou fijn zijn als Ziggo ons tegemoet zouden treden, ook ik zit met het zelfde probleem (Sony 40w4000)
Nog geen jaar oud en nu al te oud voor Ziggo. En van Sony hoeven we ook niet te verwachten dat ze met een firmware update komen.
  #5  
Oud 18 oktober 2009, 21:30
Riparius's schermafbeelding
Riparius Riparius is offline
Senior Member
 
Geregistreerd: 5 maart 2009
Locatie: ***
Berichten: 3.926
Standaard

Citaat:
Oorspronkelijk geplaatst door ArsLP Bekijk bericht
Het zou fijn zijn als Ziggo ons tegemoet zouden treden, ook ik zit met het zelfde probleem (Sony 40w4000)
Nog geen jaar oud en nu al te oud voor Ziggo. En van Sony hoeven we ook niet te verwachten dat ze met een firmware update komen.
Zelfde advies: koop gewoon een AlphaCrypt Classic CAM, kun je wellicht voor een zacht prijsje overnemen van iemand met een CI+ toestel die ervan af wil, en ga genieten van je digitale televisie.

Firmware updates van Sony zijn nutteloos want een CI slot kan onmogelijk middels een firmware update in een CI+ slot worden veranderd. Dat kun je ook Sony niet kwalijk nemen.

Tegemoetkomingen hoef je van Ziggo niet te verwachten, ze volharden immers in het standpunt dat ze de reguliere CI technologie c.q. de AlphaCrypt CAM nooit hebben ondersteund en dit ook nooit zullen doen.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Sony




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 03:21.


© 2017 - Ziggo-Gebruikers.nl