Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 17 oktober 2009, 19:41
Paultjepassat's schermafbeelding
Paultjepassat Paultjepassat is offline
Junior Member
 
Geregistreerd: 17 oktober 2009
Locatie: soest
Ziggo Internet: standaard samsung HDTV
Berichten: 1
Standaard ziggo samsung 380 met bose 321

Hallo,
Wie heeft er ervaring met samsung 380 decoder. en bose 321 ik krijg geen geluid via bose boxen heb De coax in decoder gedaan en HDMI kabel via decoder naar TV Sony40KDL w3000.
Wat doe ik niet goed/

gr Paul
  #2  
Oud 17 oktober 2009, 20:05
crapz0rs's schermafbeelding
crapz0rs crapz0rs is offline
Senior Member
 
Geregistreerd: 6 oktober 2008
Locatie: Enschede @home
Ziggo Internet: Ai1 Extra, 120/10 Mbit/s, Ubee EVM 3200, Linksys WRT610N
DTV: Panasonic TX-P50V20, Humax IRHD-5000C, Denon AVR-1610
Berichten: 839
Standaard

Stop de HDMI van de decoder eens in de Bose, en dan van de Bose naar de TV.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen


Favorieten/bladwijzers



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 13:52.


© 2017 - Ziggo-Gebruikers.nl