Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 17 oktober 2009, 09:59
rklerks's schermafbeelding
rklerks rklerks is offline
Junior Member
 
Geregistreerd: 17 oktober 2009
Locatie: Zoetermeer/Wanadoo
Ziggo Internet: Z2
DTV: Humax iHDR-5050C
Berichten: 1
Standaard mail komt niet aan / verdwijnt

Hallo mede-Ziggo-gebruikers,

De laatste week raak ik mail kwijt.

Mail komt niet bij mij aan en mail verstuurd komt niet bij de geadresseerde aan.

Hebben meerdere mensen het idee dat er mail "verdwijnt" ?

Ik heb het dus niet over mailvertraging, maar echt over mail dat verdwijnt.

Hoe kom ik hierbij ; een aantal kenissen zitten ook bij Ziggo en nadat ik ze later (same day or next day) sprak, en vroeg of ze de mail hadden ontvangen, dit negatief beantwoordde.

Ben benieuwd of meerdere mensen hier ook last van hebben.....

Heb nog geen contact gehad met Ziggo.... is waarschijnlijk toch niet waar

Gr.Ron
2718JW Zoetermeer
  #2  
Oud 17 oktober 2009, 11:21
Hotzenwalder's schermafbeelding
Hotzenwalder Hotzenwalder is offline
Senior Member
 
Geregistreerd: 16 november 2008
Locatie: Waddinxveen
Ziggo Internet: Ziggo Alles-in-1 Extra (Ubee EVM3200)
DTV: Sony 40W4710 + XTrend 6000 + Sundtek DVB-C stick
Berichten: 152
Standaard

Same here, maar niet naar alle adressen of domeinen.

Als ik vanuit de Ziggo webmail naar mijn zakelijke domein mail komt de mail niet binnen en ik krijg ook geen foutmelding. Het vreemde is dat de Ziggo mailserver wel een foutmelding maakt als ik een testmail stuur naar een niet bestaand zakelijk adres.

Alle mail aan wel bestaande adressen verdwijnt, alle mail aan niet bestaande zakelijke adressen wordt door Ziggo netjes met een mail delivery error afgehandeld.

Mail naar bijvoorbeeld @box.nl of @hotmail.com werkt wel.

Weird
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email


Labels
mail, verdwijnen



Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 14:01.


© 2017 - Ziggo-Gebruikers.nl