Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Philips

Mededelingen

Philips Nieuws, vragen en opmerkingen over Philips CI+ geschikte TV's

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #181  
Oud 1 november 2009, 18:12
Ruud3822's schermafbeelding
Ruud3822 Ruud3822 is offline
Junior Member
 
Geregistreerd: 1 november 2009
Locatie: Amersfoort / Casema
Ziggo Internet: Televisie Z1 abonnement
DTV: CI+ CAM module (Smit)
Berichten: 29
Standaard

Die instelling is waarschijnlijk standaard door de installatie van de CAM op 'aan' gesprongen. Dit kun je weer uitzetten (of meer of minder fel) in het configuratiemenu:
Configuratie > Installatie > Voorkeuren > LightGuide helderheid
  #182  
Oud 1 november 2009, 18:57
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.075
Standaard

Citaat:
Oorspronkelijk geplaatst door sanderanders Bekijk bericht
En ben jij een moderator?

Maargoed, ontopic.

Ik raadt Ziggo aan om de melding dat er eind september een update komt, even aan te passen. Het staat namelijk hier

Verder begint het er zo te lezen op te lijken.
betreffende software versie had enkel betrekking op CI+, aangezien ze met een aantal toestellen authenticatie problemen hadden.
  #183  
Oud 1 november 2009, 22:51
rensig's schermafbeelding
rensig rensig is offline
Junior Member
 
Geregistreerd: 17 oktober 2009
Locatie: Stadskanal
Berichten: 13
Standaard Indicatielampje

Dank Ruud,

Ik heb, bij nader inzien, gisteren zelfs de instelling aangepast. Ik zag nergens een wijziging in het beeld, maar nu blijkt idd dat het het lampje was.
  #184  
Oud 1 november 2009, 23:54
sanderanders's schermafbeelding
sanderanders sanderanders is offline
Junior Member
 
Geregistreerd: 28 oktober 2009
Locatie: Deventer
Ziggo Internet: Televisie Basis
DTV: Samsung DCB H360R
Berichten: 7
Standaard

Citaat:
Oorspronkelijk geplaatst door JW-NHS Bekijk bericht
Daar staat te lezen: Nog voor eind september verwacht Philips een software update uit te brengen waarin een aantal problemen worden aangepakt
Dat is wat anders, lijkt me. Aktualisering daarvan is uiteraard wel gewenst.

Groet,
JW
Dus je bent het met me eens dat ze die tekst even moeten aanpassen.
  #185  
Oud 2 november 2009, 11:29
ecytuke14's schermafbeelding
ecytuke14 ecytuke14 is offline
Junior Member
 
Geregistreerd: 7 september 2009
Locatie: rijen @home
DTV: 32PFL9604H + neotion cam
Berichten: 7
Standaard

Wat betreft "undefined", waar al eerder over geschreven is in dit draadje (waaronder mijzelf), het volgende.
Als ik Easylink (Installatie -> Voorkeuren -> Easylink) uitschakel raak ik ook de zendernamen kwijt bij het zappen en krijg af en toe "undefined". Als ik Easylink aan laat dan heb ik dat probleem niet. Misschien dat anderen hier wat aan hebben, of dit al zelf al gemerkt hadden. Mijn inziens is dit een bug vanaf de laatste twee firmware updates maar dat weet ik niet zeker. Misschien dat Anoniem hier meer over weet.

Gr. John
  #186  
Oud 2 november 2009, 14:27
grunticus's schermafbeelding
grunticus grunticus is offline
Member
 
Geregistreerd: 18 oktober 2008
Locatie: Ziggo Roermond
Ziggo Internet: Tel: Z1, internet: Z3, TV: Z1. Modem: Arris TM501B
DTV: Humax IR-Fox, Humax 5050C, CI+ Philips 37PFL9604H/12
Berichten: 31
Standaard

Citaat:
Oorspronkelijk geplaatst door ecytuke14 Bekijk bericht
Wat betreft "undefined", waar al eerder over geschreven is in dit draadje (waaronder mijzelf), het volgende.
Als ik Easylink (Installatie -> Voorkeuren -> Easylink) uitschakel raak ik ook de zendernamen kwijt bij het zappen en krijg af en toe "undefined". Als ik Easylink aan laat dan heb ik dat probleem niet.
Gr. John
Thanks! Bij mij ook weer zendernamen ipv "Undefined" na aanzetten Easylink optie (37PFL9604H/12).
  #187  
Oud 2 november 2009, 20:28
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.470
Standaard

Dit topic gaat op slot.
Er is een nieuw topic geopend zie hier
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Philips




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 14:22.


© 2017 - Ziggo-Gebruikers.nl