Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 16 oktober 2009, 11:48
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.917
Standaard Nederland 1, 2 en 3 afkomstig van satelliet?

Momenteel zijn de bitrates van Nederland 1, 2 en 3 zeer laag te noemen. Nederland 1 heeft een gemiddelde bitrate van 3.5 Mbps, Nederland 2 een bitrate van 3.4 Mbps en Nederland 3 een bitrate van 4.2 Mbps. Normaal is dat tussen de 7 à 8 Mbps. Is het bronsignaal nu soms afkomstig van de satelliet?
  #2  
Oud 16 oktober 2009, 12:04
digitalekabeltelevisie's schermafbeelding
digitalekabeltelevisie digitalekabeltelevisie is offline
Senior Member
 
Geregistreerd: 19 oktober 2006
Locatie: Enschede / @Home
Berichten: 831
Standaard

Bij Ziggo Oost zijn de bitrates normaal.


  #3  
Oud 16 oktober 2009, 12:24
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.917
Standaard

Misschien dat bij Ziggo/Casema gisteren als gevolg van de grote storing het bronsignaal voor Nederland 1, 2 en 3 automatisch is omgeschakeld naar het geconfigureerde backup signaal via de satelliet? Maar dan moet het toch niet nodig zijn dat klanten Ziggo/Casema er op gaan wijzen dat de volgende dag nog steeds van dat backup signaal gebruik wordt gemaak i.pv. het herstelde primary signaal.
  #4  
Oud 16 oktober 2009, 12:26
hallotjes's schermafbeelding
hallotjes hallotjes is offline
Senior Member
 
Geregistreerd: 19 april 2008
Locatie: roosendaal @home
Berichten: 1.370
Standaard

Citaat:
Oorspronkelijk geplaatst door ArChie Bekijk bericht
Momenteel zijn de bitrates van Nederland 1, 2 en 3 zeer laag te noemen. Nederland 1 heeft een gemiddelde bitrate van 3.5 Mbps, Nederland 2 een bitrate van 3.4 Mbps en Nederland 3 een bitrate van 4.2 Mbps. Normaal is dat tussen de 7 à 8 Mbps. Is het bronsignaal nu soms afkomstig van de satelliet?
De gewone verbinding misschien weggevallen en is men overgeschakeld?
8mb heeft toch weinig zin meer gezien het SD beeld zowizo al slecht is door het gepruts in bij de NPO zelf.
  #5  
Oud 16 oktober 2009, 13:56
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door ArChie Bekijk bericht
Misschien dat bij Ziggo/Casema gisteren als gevolg van de grote storing het bronsignaal voor Nederland 1, 2 en 3 automatisch is omgeschakeld naar het geconfigureerde backup signaal via de satelliet? Maar dan moet het toch niet nodig zijn dat klanten Ziggo/Casema er op gaan wijzen dat de volgende dag nog steeds van dat backup signaal gebruik wordt gemaak i.pv. het herstelde primary signaal.
Er wordt altijd in dit soort gevallen indien mogelijk op een gecontrolleerd moment (dus niet tijdens een lopende uitzending) terug geschakeld om de impact zo klein mogelijk te laten zijn.

Volgens mij heb je inmiddels alles weer in de orginele kwaliteit.
  #6  
Oud 16 oktober 2009, 14:59
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.917
Standaard

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
Volgens mij heb je inmiddels alles weer in de orginele kwaliteit.
Er is weer teruggeschakeld naar het bron signaal uit Hilversum.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 13:13.


© 2017 - Ziggo-Gebruikers.nl