Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen

Discussie gesloten
 
Discussietools Zoek in deze discussie
  #31  
Oud 15 oktober 2009, 22:39
Barbarian's schermafbeelding
Barbarian Barbarian is offline
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.308
Standaard

Storing lijkt hier 'over' te zijn..
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
  #32  
Oud 15 oktober 2009, 22:43
The_Doman's schermafbeelding
The_Doman The_Doman is offline
Senior Member
 
Geregistreerd: 20 september 2005
Locatie: Den Helder / Multikabel
DTV: Humax 5050/5100/5300/DM500/TechnoTrend/Terratec/M750C
Berichten: 2.446
Standaard

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
storing is nu voorbij!
........
PROBLEMEN WAREN ZIGGO BREED MERKBAAR OP DIVERSE DIGITALE EN IN SOMMIGE REGIO'S OOK ANALOGE ZENDERS.
Hier (Multikabel) is Nederland3 analoog nog niet in orde.
Er zitten grote groene en paarse blokken in het beeld.
  #33  
Oud 15 oktober 2009, 22:43
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.918
Standaard

Citaat:
Oorspronkelijk geplaatst door The_Doman Bekijk bericht
Nu je het toch over PTS gaps hebt.
Zou het hier dan ook iets mee te maken hebben?
Zou me op zich niet verbazen. Toevallig stond Veronica aan op DVBViewer toen het mis ging en heb ik even de DVB Source filter erbij gehaald die klaagde over PTS gaps. Op de Humax IR-FOX C dezelfde problemen met Veronica en geen enkele BER te bespeuren op de probleem kanalen. Daarna weer even met TransEdit gekeken of er misschien overdreven veel missing packets waren op het moment van de problemen, maar ook dat niet. Dan blijft vooralsnog de PTS gap problematiek de enige concrete foutmelding die ik te voorschijn kon toveren. Helaas kreeg ik na mijn eerste melding hier in dit topic een telefoontje waardoor ik geen tijd meer heb gehad voor nader onderzoek.
  #34  
Oud 15 oktober 2009, 23:13
Vrijevogels's schermafbeelding
Vrijevogels Vrijevogels is offline
Senior Member
 
Geregistreerd: 27 augustus 2008
Locatie: Franeker Ziggo
Ziggo Internet: Connect Max, Play Max, volop bellen, Ubee modem
DTV: Horizon
Berichten: 1.021
Standaard

Rtl 4 staat beeld hier nog steeds af en toe stil, gebeurd wel onregelmatig.
Problemen zijn nog niet helemaal opgelost lijkt me.

De storingmelding is ook nog steeds actief op de Ziggo site, wel mooi dat ze al weten dat hij vrijdag 16 oktober om 5.32 uur is opgelost.
  #35  
Oud 15 oktober 2009, 23:22
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.918
Standaard

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
problemen werden veroorzaakt in de centrale multiplexers in hilversum e.a. Is opgelost sinds ca 22.20 en onstaan rond 21 uur.
Eigenlijk wel vreemd dat bijvoorbeeld UPC er dan geen last van heeft gehad.
  #36  
Oud 16 oktober 2009, 07:54
dj-scratch's schermafbeelding
dj-scratch dj-scratch is offline
Senior Member
 
Geregistreerd: 19 januari 2009
Locatie: Voorburg
Ziggo Internet: Ziggo Internet: Alles in 1 Plus | Ubee modem ouwe
Berichten: 412
Standaard

En binnenkort een babyboom in Nederland met dank aan ziggo
  #37  
Oud 16 oktober 2009, 08:48
wappy's schermafbeelding
wappy wappy is offline
Senior Member
 
Geregistreerd: 29 maart 2009
Locatie: NL
Ziggo Internet: snel
DTV: dunno
Berichten: 116
Standaard

Citaat:
Oorspronkelijk geplaatst door ArChie Bekijk bericht
Eigenlijk wel vreemd dat bijvoorbeeld UPC er dan geen last van heeft gehad.

Ook wel logisch he, elke provider gebruikt zijn eigen encoders, zou behoorlijk lullig zijn dat als ziggo problemen heeft met een encoder dan gelijk upc, caiway enzo last van heeft en of andersom.
  #38  
Oud 16 oktober 2009, 08:57
kirex's schermafbeelding
kirex kirex is offline
Junior Member
 
Geregistreerd: 16 september 2009
Locatie: Capelle aan den Ijssel/Casema
Ziggo Internet: Alles in 1 Extra
Berichten: 12
Standaard

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
storing is nu voorbij!

excuus voor de overlast en de late melding hier maar oplossen van de problemen ging even voor.

problemen werden veroorzaakt in de centrale multiplexers in hilversum e.a. Is opgelost sinds ca 22.20 en onstaan rond 21 uur.

PROBLEMEN WAREN ZIGGO BREED MERKBAAR OP DIVERSE DIGITALE EN IN SOMMIGE REGIO'S OOK ANALOGE ZENDERS.
Ja ik merk het, zet hem vanmorgen aan en heb een e19 melding en alleen nog maar NL1.
En dat terwijl er nog steeds geen automatisch incasso heeft plaatsgevonden.

De kaart op de slaapkamer werkt nog wel....pff dat word weer bellen
  #39  
Oud 16 oktober 2009, 08:59
dj-scratch's schermafbeelding
dj-scratch dj-scratch is offline
Senior Member
 
Geregistreerd: 19 januari 2009
Locatie: Voorburg
Ziggo Internet: Ziggo Internet: Alles in 1 Plus | Ubee modem ouwe
Berichten: 412
Standaard

Citaat:
Oorspronkelijk geplaatst door kirex Bekijk bericht
Ja ik merk het, zet hem vanmorgen aan en heb een e19 melding en alleen nog maar NL1.
En dat terwijl er nog steeds geen automatisch incasso heeft plaatsgevonden.

De kaart op de slaapkamer werkt nog wel....pff dat word weer bellen
deocer al ff van stroom afgehaald
of in de setup even terugzetten naar de fabrieksinstellingen en opnieuw installeren ?

Wil wel eens helpen

Ik had helemaal stress gisteren.
Zet me nieuwe plasma tv aan alelmaal mooie artifacts op rtl 4 ned 1 2 3 etc
Maarrrr mijn afstandsbediending van zowel de tv/hddrecoder en humax decoder hadden kuren dichtbij werkte het prima zodra ik op de bank ging zitten niks nakka
Heb me echt een uur suf lopen puzzelen
Wat bleek me vrouw had haar tas op de afstandsbediening van de versterker gelegd. Die stoorde dus op mijn andere afsnatdsbedieningen lol
Was ff zweten haha dacht gaat nu alles kapot dan
  #40  
Oud 16 oktober 2009, 09:21
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.918
Standaard

Citaat:
Oorspronkelijk geplaatst door wappy Bekijk bericht
Ook wel logisch he, elke provider gebruikt zijn eigen encoders, zou behoorlijk lullig zijn dat als ziggo problemen heeft met een encoder dan gelijk upc, caiway enzo last van heeft en of andersom.
Er werd aangegeven dat de problemen veroorzaakt werden door centrale multiplexers in Hilversum. Niet door encoders bij Ziggo. Ik zou dan verwachten dat het signaal vanaf de centrale multiplexers in Hilversum verzonden wordt naar alle afnemers waaronder Ziggo en bijvoorbeeld UPC. Vandaar dat ik het dan vreemd vind dat alleen Ziggo last had van deze problemen.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 22:39.


© 2017 - Ziggo-Gebruikers.nl