Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 21 oktober 2009, 08:53   #31
TRaSH
Senior Member
 
TRaSH's schermafbeelding
Standaard

je duo en je 8 gb ram zal een hoop schelen denk ik. Vergeleken met mijn amd xp 2500 bij het uitpakken.
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
TRaSH is offline  
Oud 21 oktober 2009, 08:58   #32
mennog
Senior Member
 
mennog's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door TRaSH Bekijk bericht
je duo en je 8 gb ram zal een hoop schelen denk ik. Vergeleken met mijn amd xp 2500 bij het uitpakken.
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
Nu moe tik zeggen sinds windows 7 erop draait dat het beter gaat.
mennog is offline  
Oud 21 oktober 2009, 09:27   #33
Spartagek
Senior Member
 
Spartagek's schermafbeelding
Standaard

Ik gebruik al sinds 2005 NBpro, en ertussendoor een jaartje met NL gewerkt.
ik moet zeggen dat de gewenning aan NL beter is, maar NBp is een zekerdere ( ??? ) client
De licence van NBp is 'lifetime' dus 1 x $30 betaald en geen gedoe met rare key's en hacks, terwijl NL me voor 2 jaar liet betalen, zelfde bedrag.

op de NAS staat SABnzbd, ik ben van mening dat het een volwassen client is, MAAR niet geschikt voor even snel iets ophalen.
wel ben ik dolblij met de RSSfunctie, en die gebruik ik dan ook overmatig met tvserie's.
elke download een mail met de status, dus dat is perfect.
ik ben alleen op zoek naar een RSS met de nederlandse serie's
( gooische vrouwen, boer zkt vrouw, en de rest )
Jammer dat SABnzb met parren zoveel gebruikt van de Synoresources, soms merk je dat er iets aan het unrarren is, terwijl je een film zit te kijken op de mediacentre
Spartagek is offline  
Oud 23 november 2009, 12:15   #34
vwtune
Member
 
vwtune's schermafbeelding
Standaard

Ik heb het volgende probleem;

Windows 7 (64 bit, pro) op een laptop geinstalleerd staan.
Newsleecher 3.9 final.

Mijn probleem is dat ik helemaal geen connectie kan maken met eweka, ook de supersearch lijft op initializing staan.

Firewall staat uit en geen virus prog tot nu toe.

Iemand een idee? Op een andere laptop waar xp op staat, totaal geen problemen namelijk.
vwtune is offline  
Oud 23 november 2009, 12:58   #35
TRaSH
Senior Member
 
TRaSH's schermafbeelding
Standaard

probeer eens een 4.x versie mischien heeft de 3.9x versie problemen met de 64bit of windows 7. En op de ziggo servers kan je wel komen ?
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
TRaSH is offline  
Oud 24 november 2009, 15:00   #36
vwtune
Member
 
vwtune's schermafbeelding
Standaard

Ik krijg met geen enkele server verbinding helaas
vwtune is offline  
Oud 24 november 2009, 15:34   #37
TRaSH
Senior Member
 
TRaSH's schermafbeelding
Standaard

wat voor fout melding krijg je ? Ook met 4.x geprobeerd ?
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/20.0.016; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
TRaSH is offline  
Oud 18 december 2009, 00:19   #38
vwtune
Member
 
vwtune's schermafbeelding
Standaard

Beetje late reactie maar hij doet het weer.
Heb 3.9 opnieuw geinstalleerd en toen deed ie het
vwtune is offline  
Oud 20 december 2009, 11:54   #39
antoinetteb41
Member
 
antoinetteb41's schermafbeelding
Standaard

@vwtune

als je goed zoekt ik heb een goedwerkende v3.9 incl ssearch geplaatst
antoinetteb41 is offline  
Oud 20 december 2009, 23:05   #40
vwtune
Member
 
vwtune's schermafbeelding
Standaard

@ antoinetteb41

Gevonden, geinstalleerd en het werkt! bedankt
vwtune is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl