Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 13 oktober 2009, 20:56
zwijn's schermafbeelding
zwijn zwijn is offline
Junior Member
 
Geregistreerd: 13 oktober 2009
Locatie: Maastricht/@Home
Ziggo Internet: Alles in 1 extra/Cisco EPC9325
DTV: Cisco 8485
Berichten: 20
Standaard

Citaat:
Oorspronkelijk geplaatst door BertK Bekijk bericht
Probeer eens in CMD

telnet 213.51.146.46 25

gewoon voor de zekerheid..
ook hier de melding dat hij geen verbinding kan maken
  #22  
Oud 13 oktober 2009, 21:06
BertK's schermafbeelding
BertK BertK is offline
Senior Member
 
Geregistreerd: 10 april 2008
Locatie: Kerkrade / Ziggo
Ziggo Internet: Alles in 1 Extra / Netgear WNDR3700 / CISCO EPC3925
DTV: 2x CAM CI+
Berichten: 3.158
Standaard

Ok.. dan maar hopen dat de Webcare mensen iets voor je kunnen betekenen.
  #23  
Oud 13 oktober 2009, 21:09
Zapp Brannigan's schermafbeelding
Zapp Brannigan Zapp Brannigan is offline
Senior Member
 
Geregistreerd: 9 oktober 2008
Locatie: Hoofddorp
Ziggo Internet: nee
DTV: nee
Berichten: 3.674
Standaard

Verander het MAC adres van je router eens in XX:XX:XX:XX:XX:XX (van een ethernetkaartje dat ik hier over heb), en start je modem en router opnieuw op. Als het goed is krijg je nu een nieuw IP adres. Als je dan wel een verbinding kunt maken met de SMTP server weet je zeker dat het een SPAMblokkade is.

Laatst gewijzigd door Zapp Brannigan; 13 oktober 2009 om 21:51 Reden: MAC adres verwijdert.
  #24  
Oud 13 oktober 2009, 21:40
prodix's schermafbeelding
prodix prodix is offline
Senior Member
 
Geregistreerd: 1 februari 2009
Locatie: Veenhuizen (Dr) @Home| (oud) Ziggo
Ziggo Internet: AI1 Extra + TV Extra / Ubee (wachtend op alternatief)
DTV: EU40B6000 met Neotion / EU37Fxxx met Smit / Humax 5300C / Anysee / iR-FOX
Berichten: 834
Standaard

[QUOTE=zwijn;215191]staat op smtp.ziggo.nl, maar heb smtp.home.nl ook geprobeerd.[QUOTE]

Wel met volledig @dres inloggen anders doet hij ook gek
__________________
Off al the things i've lost, i miss my mind the most!
  #25  
Oud 13 oktober 2009, 21:47
zwijn's schermafbeelding
zwijn zwijn is offline
Junior Member
 
Geregistreerd: 13 oktober 2009
Locatie: Maastricht/@Home
Ziggo Internet: Alles in 1 extra/Cisco EPC9325
DTV: Cisco 8485
Berichten: 20
Standaard

Citaat:
Oorspronkelijk geplaatst door Zapp Brannigan Bekijk bericht
Verander het MAC adres van je router eens in xxxxx(van een ethernetkaartje dat ik hier over heb), en start je modem en router opnieuw op. Als het goed is krijg je nu een nieuw IP adres. Als je dan wel een verbinding kunt maken met de SMTP server weet je zeker dat het een SPAMblokkade is.
Ik heb de router er weer tussen gezet en je mac-adres genoteerd in de routerinstellingen.
Hierna had ik dus een tijdje helemaal geen internet meer, ip adres begon met 12 dacht ik uit mijn hoofd.
Uiteindelijk de router er weer tussenuit gehaald en modem en pc opnieuw opgestart, en warempel, mijn ipadres is gewijzigd.
En tot slot, ik kan weer email versturen !!!!!!!!!!!!!.
Lag dus gewoon aan het ipadres, ook al ontkende ziggo het in alle toonaarden !!

Super, allemaal bedankt voor het meedenken

Laatst gewijzigd door zwijn; 13 oktober 2009 om 21:55
  #26  
Oud 13 oktober 2009, 21:50
Zapp Brannigan's schermafbeelding
Zapp Brannigan Zapp Brannigan is offline
Senior Member
 
Geregistreerd: 9 oktober 2008
Locatie: Hoofddorp
Ziggo Internet: nee
DTV: nee
Berichten: 3.674
Standaard

Mooi, ik zal het MAC adres even uit mijn bericht verwijderen (zodat niemand anders het in z'n hoofd haalt te gebruiken), doe dat ook even in de quote!
  #27  
Oud 13 oktober 2009, 21:51
BertK's schermafbeelding
BertK BertK is offline
Senior Member
 
Geregistreerd: 10 april 2008
Locatie: Kerkrade / Ziggo
Ziggo Internet: Alles in 1 Extra / Netgear WNDR3700 / CISCO EPC3925
DTV: 2x CAM CI+
Berichten: 3.158
Standaard

Goed zo.. en verder veel plezier ...
  #28  
Oud 13 oktober 2009, 21:58
zwijn's schermafbeelding
zwijn zwijn is offline
Junior Member
 
Geregistreerd: 13 oktober 2009
Locatie: Maastricht/@Home
Ziggo Internet: Alles in 1 extra/Cisco EPC9325
DTV: Cisco 8485
Berichten: 20
Standaard

Dank jullie allemaal

een vraagje nog,

stel dat ik mijn pc nu formateer, is er dan kans dat ik dat oude ipadres weer terugkrijg? Of is dit onmogelijk en komt dit nooit meer terug?
  #29  
Oud 13 oktober 2009, 22:04
Zapp Brannigan's schermafbeelding
Zapp Brannigan Zapp Brannigan is offline
Senior Member
 
Geregistreerd: 9 oktober 2008
Locatie: Hoofddorp
Ziggo Internet: nee
DTV: nee
Berichten: 3.674
Standaard

Het is je router die het externe IP adres krijgt, je computer krijgt weer een adres van je router (meestal iets van 192.168.x.y). Zolang je router ertussen zit, zit je goed. (Tenzij je zelf een hoop spam gaat versturen, natuurlijk. Dan sta je zo weer op die lijst.)
  #30  
Oud 13 oktober 2009, 22:18
zwijn's schermafbeelding
zwijn zwijn is offline
Junior Member
 
Geregistreerd: 13 oktober 2009
Locatie: Maastricht/@Home
Ziggo Internet: Alles in 1 extra/Cisco EPC9325
DTV: Cisco 8485
Berichten: 20
Standaard

Mijn router zit er helemaal niet tussen momenteel, ik zit nu rechtstreeks op het modem.
Ik wil natuurlijk wel weer mijn router er tussen gaan zetten, maar hoop niet dat ik dan weer terug bij af ben...
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 15:18.


© 2017 - Ziggo-Gebruikers.nl