Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 13 oktober 2009, 19:44
BertK's schermafbeelding
BertK BertK is offline
Senior Member
 
Geregistreerd: 10 april 2008
Locatie: Kerkrade / Ziggo
Ziggo Internet: Alles in 1 Extra / Netgear WNDR3700 / CISCO EPC3925
DTV: 2x CAM CI+
Berichten: 3.158
Standaard

Dus gebruikersnaam en wachtwoord zijn juist.

Nog een vraag...

Kun je in de dos box (cmd) eens ingeven
telnet mail.home.nl 110
telnet mail.home.nl 25
  #12  
Oud 13 oktober 2009, 20:11
zwijn's schermafbeelding
zwijn zwijn is offline
Junior Member
 
Geregistreerd: 13 oktober 2009
Locatie: Maastricht/@Home
Ziggo Internet: Alles in 1 extra/Cisco EPC9325
DTV: Cisco 8485
Berichten: 20
Standaard

c:\ telnet mail.home.nl 25
Bezig met verbinding maken met mail.home.nl...Kan geen verbinding met de host maken, op poort 25: de verbinding is mislukt

c:\telnet mail.home.nl 110
+OK messaging multiplexor (sun java (tm) System messaging server 6.3-7.04 (built sept 26 2008))

Dit geldt trouwens ook voor

pop.ziggo.nl 110

+OK messaging multiplexor (sun java (tm) System messaging server 6.3-7.04 (built sept 26 2008))

smtp.ziggo.nl 25

Bezig met verbinding maken met smtp.ziggo.nl...Kan geen verbinding met de host maken, op poort 25: de verbinding is mislukt

Laatst gewijzigd door zwijn; 13 oktober 2009 om 20:22
  #13  
Oud 13 oktober 2009, 20:26
prodix's schermafbeelding
prodix prodix is offline
Senior Member
 
Geregistreerd: 1 februari 2009
Locatie: Veenhuizen (Dr) @Home| (oud) Ziggo
Ziggo Internet: AI1 Extra + TV Extra / Ubee (wachtend op alternatief)
DTV: EU40B6000 met Neotion / EU37Fxxx met Smit / Humax 5300C / Anysee / iR-FOX
Berichten: 834
Standaard

Staan je instellingen van de server op

smtp.home.nl of smtp.ziggo.nl

Inloggen met jouwadres@home.nl en je wachtwoord

Is het nu opgelost? of zijn dit je instellingen?

Als het goed is verwijst alles naar 212.54_34.9 _= gewoon punt
uitgezonderd mail.home.nl
__________________
Off al the things i've lost, i miss my mind the most!
  #14  
Oud 13 oktober 2009, 20:31
BertK's schermafbeelding
BertK BertK is offline
Senior Member
 
Geregistreerd: 10 april 2008
Locatie: Kerkrade / Ziggo
Ziggo Internet: Alles in 1 Extra / Netgear WNDR3700 / CISCO EPC3925
DTV: 2x CAM CI+
Berichten: 3.158
Standaard

Ik denk dat bij Zwijm alles in orde is en dat het werkelijk aan Ziggo ligt.

Hij heeft die problemen sinds het nieuwe modem.. dus ik vermoed het volgende:

Hij heeft door het nieuwe modem een ander IP.. misschien een IP van een gast
waar de smtp geblokt was i.v.m. SPAM....
Hoe breng je zoiets een helpdeskmedewerker van Ziggo bij om eens hiernaar te kijken...

Het beste was om een klacht via de webcare in te dienen en ook het IP adres
te vermelden wat geblokt is... misschien kunnen hun eens ernaar kijken.

https://www.ziggo.nl/klantenservice/ziggowebteam
  #15  
Oud 13 oktober 2009, 20:34
zwijn's schermafbeelding
zwijn zwijn is offline
Junior Member
 
Geregistreerd: 13 oktober 2009
Locatie: Maastricht/@Home
Ziggo Internet: Alles in 1 extra/Cisco EPC9325
DTV: Cisco 8485
Berichten: 20
Standaard

staat op smtp.ziggo.nl, maar heb smtp.home.nl ook geprobeerd.

Wat bedoel je met dat ipadres? waar zie ik dat?
  #16  
Oud 13 oktober 2009, 20:37
BertK's schermafbeelding
BertK BertK is offline
Senior Member
 
Geregistreerd: 10 april 2008
Locatie: Kerkrade / Ziggo
Ziggo Internet: Alles in 1 Extra / Netgear WNDR3700 / CISCO EPC3925
DTV: 2x CAM CI+
Berichten: 3.158
Standaard

http://www.watismijnip.nl/

Hier zie je het Externe IP adres waardoor je op Internet herkenbaar bent.
  #17  
Oud 13 oktober 2009, 20:39
zwijn's schermafbeelding
zwijn zwijn is offline
Junior Member
 
Geregistreerd: 13 oktober 2009
Locatie: Maastricht/@Home
Ziggo Internet: Alles in 1 extra/Cisco EPC9325
DTV: Cisco 8485
Berichten: 20
Standaard

Citaat:
Oorspronkelijk geplaatst door BertK Bekijk bericht
Ik denk dat bij Zwijm alles in orde is en dat het werkelijk aan Ziggo ligt.

Hij heeft die problemen sinds het nieuwe modem.. dus ik vermoed het volgende:

Hij heeft door het nieuwe modem een ander IP.. misschien een IP van een gast
waar de smtp geblokt was i.v.m. SPAM....
Hoe breng je zoiets een helpdeskmedewerker van Ziggo bij om eens hiernaar te kijken...

Het beste was om een klacht via de webcare in te dienen en ook het IP adres
te vermelden wat geblokt is... misschien kunnen hun eens ernaar kijken.

https://www.ziggo.nl/klantenservice/ziggowebteam
Ik had gevraagd of het geblocked was maar hij kon niks raars zien zei hij.
Ook heb ik gevraagd wanneer mijn ip voor het laatst gewijzigd was. Hij vertelde 3 weken geleden. Wist helaas niet meer welk ipadres ik op dat moment had gehad...
Ook zei hij, en dat ga ik straks maar weer uitproberen, als je je modem 2 uur van de stroom afhaald en alle kabels lostrekt, hij je daarna een nieuw ipadres zou geven.
Nu ga iuk iig dat webform eens invullen en kijken waar dat terecht gaat komen....
  #18  
Oud 13 oktober 2009, 20:42
zwijn's schermafbeelding
zwijn zwijn is offline
Junior Member
 
Geregistreerd: 13 oktober 2009
Locatie: Maastricht/@Home
Ziggo Internet: Alles in 1 extra/Cisco EPC9325
DTV: Cisco 8485
Berichten: 20
Standaard

Citaat:
Oorspronkelijk geplaatst door BertK Bekijk bericht
http://www.watismijnip.nl/

Hier zie je het Externe IP adres waardoor je op Internet herkenbaar bent.
is IPadress: 84.26.24.xxx maar niet dat andere dat je vermeldt
  #19  
Oud 13 oktober 2009, 20:44
BertK's schermafbeelding
BertK BertK is offline
Senior Member
 
Geregistreerd: 10 april 2008
Locatie: Kerkrade / Ziggo
Ziggo Internet: Alles in 1 Extra / Netgear WNDR3700 / CISCO EPC3925
DTV: 2x CAM CI+
Berichten: 3.158
Standaard

Citaat:
Oorspronkelijk geplaatst door zwijn Bekijk bericht
Ik had gevraagd of het geblocked was maar hij kon niks raars zien zei hij.
Ook heb ik gevraagd wanneer mijn ip voor het laatst gewijzigd was. Hij vertelde 3 weken geleden. Wist helaas niet meer welk ipadres ik op dat moment had gehad...
Ook zei hij, en dat ga ik straks maar weer uitproberen, als je je modem 2 uur van de stroom afhaald en alle kabels lostrekt, hij je daarna een nieuw ipadres zou geven.
Nu ga iuk iig dat webform eens invullen en kijken waar dat terecht gaat komen....
Je kunt de modem een dag uitzetten en nog geen ander IP krijgen....
De enigste mogelijkheid is om een ander apparaat met een ander MAC adres
aan de modem te hangen en dan heb je wel kans dat je een ander IP krijgt..

Dus zet de Modem uit... zet de PC uit...
Wacht een geruime tijd...
Sluit de router aan het Modem aan . sluit de PC aan de router aan

Start het Modem .... Als alle lampjes branden... Start de router
als die helemaal is opgestart.. start de PC en kijk dan of je een ander IP hebt.
  #20  
Oud 13 oktober 2009, 20:51
BertK's schermafbeelding
BertK BertK is offline
Senior Member
 
Geregistreerd: 10 april 2008
Locatie: Kerkrade / Ziggo
Ziggo Internet: Alles in 1 Extra / Netgear WNDR3700 / CISCO EPC3925
DTV: 2x CAM CI+
Berichten: 3.158
Standaard

Probeer eens in CMD

telnet 213.51.146.46 25

gewoon voor de zekerheid..
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 00:14.


© 2017 - Ziggo-Gebruikers.nl