Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Algemeen > Ziggo Algemeen

Mededelingen

Ziggo Algemeen Discussies over Algemene Ziggo-zaken, zoals helpdesk en andere niet specifiek aan TV/Internet/Telefonie gekoppelde onderwerpen

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 13 november 2009, 18:52   #81
ronvm
Senior Member
 
ronvm's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door om1 Bekijk bericht
Het ziet er misschien wel mooi uit, maar veel van de functionaliteit werkt niet goed. Dus die 10 lijkt me niet terecht.
Tot nu toe, alles wat ik wilde werkt. Wellicht iets over het hoofd gezien door mij?
ronvm is offline  
Oud 13 november 2009, 18:56   #82
om1
Senior Member
 
om1's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door ronvm Bekijk bericht
Tot nu toe, alles wat ik wilde werkt. Wellicht iets over het hoofd gezien door mij?
Lees eens dit topic door. Een greep van dingen die ik tegen ben gekomen: login werkt vaak niet, gegevens 2e telefoonlijn kloppen niet, rare einddatums, foute keuzepaketten digitale TV, email adressen die standaard op "publiek" staan, niet reagerend mutatieformulier.
om1 is offline  
Oud 13 november 2009, 19:00   #83
ronvm
Senior Member
 
ronvm's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door om1 Bekijk bericht
Lees eens dit topic door. Een greep van dingen die ik tegen ben gekomen: login werkt vaak niet, gegevens 2e telefoonlijn kloppen niet, rare einddatums, foute keuzepaketten digitale TV, email adressen die standaard op "publiek" staan, niet reagerend mutatieformulier.
Nou dan zal ik wel niet zo professioneel zijn, maar bij mij werkt alles en ik zie geen gekke dingen (zoals hierboven omschreven staat).
ronvm is offline  
Oud 13 november 2009, 19:09   #84
om1
Senior Member
 
om1's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door ronvm Bekijk bericht
Nou dan zal ik wel niet zo professioneel zijn, maar bij mij werkt alles en ik zie geen gekke dingen (zoals hierboven omschreven staat).
Het zou kunnen dat jouw gegevens correct worden weergegeven (al denk ik dat de rare einddatums in de 13e maand bij meer mensen vreemd overkwam), maar de zaken die ik noem zijn echt niet OK: volgens "Mijn Ziggo" heb ik een 2e lijn met hetzelfde nummer als de eerste lijn, en mijn HDTV pakket staat niet vermeld, er staat twee maal "DTV Bundel Pakket". De ander zaken zijn ook niet uit mijn duim gezogen ;-)
om1 is offline  
Oud 13 november 2009, 19:12   #85
ronvm
Senior Member
 
ronvm's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door om1 Bekijk bericht
Het zou kunnen dat jouw gegevens correct worden weergegeven (al denk ik dat de rare einddatums in de 13e maand bij meer mensen vreemd overkwam), maar de zaken die ik noem zijn echt niet OK: volgens "Mijn Ziggo" heb ik een 2e lijn met hetzelfde nummer als de eerste lijn, en mijn HDTV pakket staat niet vermeld, er staat twee maal "DTV Bundel Pakket". De ander zaken zijn ook niet uit mijn duim gezogen ;-)
Nee,nee...ik zeg ook niet dat je het verzint (ik zou niet durven ) , maar bij mij staat écht alles goed weergegeven. Ik kan er niks anders van bakken.
ronvm is offline  
Oud 13 november 2009, 19:31   #86
om1
Senior Member
 
om1's schermafbeelding
Standaard

Het idd makkelijk om te redeneren: bij mij is iets fout, dus dat zal wel bij iedereen zo zijn (of andersom). De waarheid ligt ergens in het midden. Ik wacht nog even wat af om te kijken of er dingen de komende dagen gerepareerd worden voordat ik ga klagen.
om1 is offline  
Oud 13 november 2009, 20:10   #87
Isis
Senior Member
 
Isis's schermafbeelding
Standaard

Er kloppen nog een heel aantal dingen niet. Dit is niet bij iedereen het geval. Alle problemen zijn bekend en er wordt aan gewerkt.
SonyEricssonW995/R1EA Browser/NetFront/3.4 Profile/MIDP-2.1 Configuration/CLDC-1.1 JavaPlatform/JP-8.4.2
Isis is offline  
Oud 13 november 2009, 22:26   #88
Hengelerweend
Inactieve account
 
Hengelerweend's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door ronvm Bekijk bericht
Nou ik wil niet veel zeggen, maar als professionele website bouwer vind ik deze site dus heel erg mooi van opzet en erg duidelijk.
Op een schaal van 1 tot 10 krijgt deze een dikke 10!!
Het ziet er misschien wel mooi uit, maar veel van de functionaliteit werkt niet goed. Dus die 10 lijkt me niet terecht.[/QUOTE]Ziet er wel goed uit en beter als de vorige site, maar om dan gelijk met "tienen" te gaan zitten gooien
Ik houd het op een 7 en als alles goed functioneert zou ik er nog een 8 voor over hebben.
Hengelerweend is offline  
Oud 13 november 2009, 23:06   #90
ArChie
Senior Member
 
ArChie's schermafbeelding
Standaard

Inderdaad, het enige dat www.ziggo.nl nu oplevert in Firefox is de volgende foutmelding:

Citaat:
Er is een fout opgetreden.

De pagina kon niet worden weergegeven
ArChie is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Algemeen > Ziggo Algemeen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl