Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Algemeen > Ziggo Algemeen

Mededelingen

Ziggo Algemeen Discussies over Algemene Ziggo-zaken, zoals helpdesk en andere niet specifiek aan TV/Internet/Telefonie gekoppelde onderwerpen

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 15 november 2009, 17:45   #111
Enwee
Member
 
Enwee's schermafbeelding
Standaard Nieuwe website Ziggo, contactformulier.

Het contactformulier op de nieuwe website werkt niet goed.
Het lukt mij niet een formulier te versturen omdat er slechts 32 tekens
in het emailadres vak ingevuld kunnen worden...
De ontbrekende letters nl worden geweigerd,
met als gevolg dat het formulier niet verstuurd kan worden...
Enwee is offline  
Oud 15 november 2009, 17:49   #112
dieco
Senior Member
 
dieco's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Zapp Brannigan Bekijk bericht
Hier werkt het gewoon normaal met de beta, behalve dat sommige gegevens niet kloppen of ontbreken. Ik betwijfel of dat laatste aan FF ligt.

Mozilla/5.0 (X11; U; Linux x86_64; nl; rv:1.9.2b2) Gecko/20091109 SUSE/3.6b2-2.2 Firefox/3.6b2
Nee, die gegevens kloppen bij mij ook niet ... dat probleem zit volgens mij bij Ziggo.
Als bij jou die beta het wel gewoon doet, dan moet ik maar eens even kijken waarom de mijne niet ... of in elk geval maar half.

edit: net even gekeken. Nog steeds over elkaar heen liggende widgets in 'Mijn Ziggo', maar als ik refresh is alles wel weer normaal ...
Ach, ik kan er wel mee leven zo ... maak me er niet druk om
__________________

I don't suffer from insanity ... I enjoy every minute of it!!!
I do suffer from reality though
dieco is offline  
Oud 15 november 2009, 17:57   #113
Spartagek
Senior Member
 
Spartagek's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Enwee Bekijk bericht
Het contactformulier op de nieuwe website werkt niet goed.
Het lukt mij niet een formulier te versturen omdat er slechts 32 tekens
in het emailadres vak ingevuld kunnen worden...
De ontbrekende letters nl worden geweigerd,
met als gevolg dat het formulier niet verstuurd kan worden...
32 tekens, - max. 3 voor het TLD
dan vraag ik me af wat voor adres je gebruikt.

En welke vreemde tekens worden niet geaccepteerd dan ?
Spartagek is offline  
Oud 15 november 2009, 18:16   #114
Enwee
Member
 
Enwee's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Spartagek Bekijk bericht
32 tekens, - max. 3 voor het TLD
dan vraag ik me af wat voor adres je gebruikt. (zie a)
En welke vreemde tekens worden niet geaccepteerd dan ? (zie b)
a. gewoon een lange naam...
b. zoals ik al schreef: nl
Enwee is offline  
Oud 15 november 2009, 18:50   #115
Zapp Brannigan
Senior Member
 
Zapp Brannigan's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Enwee Bekijk bericht
Het lukt mij niet een formulier te versturen omdat er slechts 32 tekens
in het emailadres vak ingevuld kunnen worden...
Kun je geen alias aanmaken met wat minder tekens?
Zapp Brannigan is offline  
Oud 15 november 2009, 18:59   #116
Enwee
Member
 
Enwee's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Zapp Brannigan Bekijk bericht
Kun je geen alias aanmaken met wat minder tekens?
Kan niet inloggen op de nieuwe Ziggo site... (zie 9.52)
Enwee is offline  
Oud 15 november 2009, 19:16   #117
Spartagek
Senior Member
 
Spartagek's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Enwee Bekijk bericht
Kan niet inloggen op de nieuwe Ziggo site... (zie 9.52)
Dus even afwachten en morgen opnieuw proberen

( ik moet stellen dat ik bijna nooit op de ziggo thuispagina kom ... )
geen mailadressen, eigen domeinen
mijn ziggo / @home adressen happen stof in de cyberkeldertje
Spartagek is offline  
Oud 15 november 2009, 19:17   #118
Zapp Brannigan
Senior Member
 
Zapp Brannigan's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Enwee Bekijk bericht
Kan niet inloggen op de nieuwe Ziggo site... (zie 9.52)
Het geheugen is ook niet meer wat het was

GMail is altijd handig als je tijdelijk even een e-mail adres nodig hebt (tegenwoordig wel je mobieltje bij de hand houden voor de registratie).
Zapp Brannigan is offline  
Oud 15 november 2009, 19:24   #119
Spartagek
Senior Member
 
Spartagek's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Zapp Brannigan Bekijk bericht
Het geheugen is ook niet meer wat het was

GMail is altijd handig als je tijdelijk even een e-mail adres nodig hebt (tegenwoordig wel je mobieltje bij de hand houden voor de registratie).

Net nog een account aangemaakt, 3 minuten ( kcaptcha )
Maar geen telefoonnummer nodig ( of mobiel... )
Spartagek is offline  
Oud 16 november 2009, 00:20   #120
Esy ®
Senior Member
 
Esy ®'s schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Misschien moet je wat meer info geven, zoals welke browser je gebruikt. Dat is handig om te zien of het aan de combinatie website/browser ligt of aan bijvoorbeeld jouw account. Bij de meeste mensen werkt het inloggen inmiddels goed begrijp ik.
In IE8 werkt het vrij goed. Met Opera kan je absoluut niet inloggen in Mijn Ziggo.


Proxy Error

The proxy server received an invalid response from an upstream server.
The proxy server could not handle the request GET /amserver/UI/Login.

Reason: Error reading from remote server
__________________
Mvg. Eric
Esy ® is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Algemeen > Ziggo Algemeen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl