Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 11 oktober 2009, 01:32
Isis's schermafbeelding
Isis Isis is offline
Senior Member
 
Geregistreerd: 25 september 2009
Locatie: Hoogezand/@Home
DTV: Samsung DVB-9401R
Berichten: 770
Standaard

Citaat:
Oorspronkelijk geplaatst door masutrix Bekijk bericht
Ik blijf even van mijn wachtwoorden af, ga ze zeker niet veranderen. Het lijkt erop dat meer mensen last van het probleem hebben en ik ga er dan ook vanuit dat het een server-probleem is van ziggo. Hopelijk werkt ziggo al aan een oplossing. Ik wacht t ff af !
Er staat niks op de site over een storing, maar ze zijn (als het goed is) wel druk bezig aan een nieuwe site.
__________________
Please Google your question before asking.
  #12  
Oud 11 oktober 2009, 08:42
monic27's schermafbeelding
monic27 monic27 is offline
Junior Member
 
Geregistreerd: 27 juli 2008
Locatie: Rijswijk, Casema
Berichten: 6
Standaard

Hier ook storing, Ongeldig gebruikersnaam en ww bij openen mail.
Ook de webmail bij ziggo zelf werkt niet. Hopenlijk duurt het niet te lang.
  #13  
Oud 11 oktober 2009, 09:05
Havanna's schermafbeelding
Havanna Havanna is offline
Senior Member
 
Geregistreerd: 17 september 2008
Locatie: Haren @Home
Ziggo Internet: Alles-in-1 Plus
Berichten: 229
Standaard

Op 2 van mijn adressen storing en op 2 niet.
Nou ja, moet ik maar geduld hebben, webmail lukt ook niet.
  #14  
Oud 11 oktober 2009, 09:46
HeMij's schermafbeelding
HeMij HeMij is offline
Member
 
Geregistreerd: 4 januari 2009
Locatie: Huizen (oud Casema gebied)
Ziggo Internet: Alles-in-1 Plus, Cisco EPC3925
DTV: Humax IHDR-5200C, Cisco 8455DVB, Humax IR-FOX C, CI+ cam Smit
Berichten: 35
Standaard Hier ook storing 2e e-mail account

Helaas, hier ook geen mail op het 2e e-mail account sinds gisteravond. Vanmorgen gebeld met de servicedesk, moest het wachtwoord wijzigen maar natuurlijk geen verbetering. Vanmiddag nog maar eens proberen was zijn advies en ging een ticket aan maken....
  #15  
Oud 11 oktober 2009, 10:05
tlbuis's schermafbeelding
tlbuis tlbuis is offline
Junior Member
 
Geregistreerd: 21 mei 2008
Locatie: Egmond Binnen
Ziggo Internet: familie
Berichten: 6
Standaard

Ook hier hetzelfde probleem. Dit gaat mij weer geld kosten. Ziggo ....
TL BUIS
  #16  
Oud 11 oktober 2009, 10:13
Henk56's schermafbeelding
Henk56 Henk56 is offline
Senior Member
 
Geregistreerd: 12 april 2009
Locatie: Kampen / @Home
Ziggo Internet: Alles in 1 Extra
DTV: Pan.TU-DC40RD,Humax IR Fox C, 2x Humax iHDR5050-C, Ph.LCD-32PFL9613/H
Berichten: 161
Standaard

Hier ook.
Gisteravond laat kreeg ik 'server verbinding time-out' , terwijl in het begin (van de avond) nog mijn mail kon ophalen.

Ben benieuwd wanneer Ziggo dat op hun site vermeld!
  #17  
Oud 11 oktober 2009, 10:17
voyager4's schermafbeelding
voyager4 voyager4 is offline
Member
 
Geregistreerd: 4 juli 2009
Locatie: NoordHolland
Ziggo Internet: alles in 1 extra
DTV: Cisco
Berichten: 33
Standaard

Bij mij (DenHElder) ook dezelfe problemen!!!!!
  #18  
Oud 11 oktober 2009, 10:22
buisj's schermafbeelding
buisj buisj is offline
Senior Member
 
Geregistreerd: 12 oktober 2003
Locatie: Hoofddorp (2135)
Ziggo Internet: Alles-in-1 Extra, Ubee320B
DTV: Samsung met C+ modulekaart
Berichten: 126
Standaard

Hier hetzelfde probleem: Hoofdaccount werkt, bij-account vraagt om password en werkt niet. Lijkt mij een Ziggo-serverprobleem.
  #19  
Oud 11 oktober 2009, 10:35
Datax's schermafbeelding
Datax Datax is offline
Member
 
Geregistreerd: 22 december 2008
Locatie: NH
Ziggo Internet: Connect & Play Max - Technicolor TC7210 - ASUS RT-N66U (Merlin)
DTV: Samsung ci+ / Humax 5200c HD-iPVR / Horizon
Berichten: 52
Standaard

Sinds gisteravond hier in Amstelveen ook hetzelfde probleem.
  #20  
Oud 11 oktober 2009, 11:06
longbigbear's schermafbeelding
longbigbear longbigbear is offline
Member
 
Geregistreerd: 26 oktober 2008
Locatie: culemborg
Berichten: 80
Standaard

sinds zondag 11 oktober 10.29 uur
Op dit moment is er een email storing. Uw emailprogamma of de webmail zal aangeven dat uw wachtwoord niet goed is. Wij zijn bekend met dit probleem en wij raden u aan, om uw email instellingen en wachtwoorden niet te wijzigen. Onze excuses voor het ongemak.

je kan namelijk OOK niet inloggen in je webmail bij ziggo.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 02:17.


© 2017 - Ziggo-Gebruikers.nl