Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Internet - Email

Mededelingen

Internet - Email Discussies en vragen over Ziggo Email en mailserver problemen.

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 11 oktober 2009, 00:32   #11
Isis
Senior Member
 
Isis's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door masutrix Bekijk bericht
Ik blijf even van mijn wachtwoorden af, ga ze zeker niet veranderen. Het lijkt erop dat meer mensen last van het probleem hebben en ik ga er dan ook vanuit dat het een server-probleem is van ziggo. Hopelijk werkt ziggo al aan een oplossing. Ik wacht t ff af !
Er staat niks op de site over een storing, maar ze zijn (als het goed is) wel druk bezig aan een nieuwe site.
__________________
Please Google your question before asking.
Isis is offline  
Oud 11 oktober 2009, 07:42   #12
monic27
Junior Member
 
monic27's schermafbeelding
Standaard

Hier ook storing, Ongeldig gebruikersnaam en ww bij openen mail.
Ook de webmail bij ziggo zelf werkt niet. Hopenlijk duurt het niet te lang.
monic27 is offline  
Oud 11 oktober 2009, 08:05   #13
Havanna
Senior Member
 
Havanna's schermafbeelding
Standaard

Op 2 van mijn adressen storing en op 2 niet.
Nou ja, moet ik maar geduld hebben, webmail lukt ook niet.
Havanna is offline  
Oud 11 oktober 2009, 08:46   #14
HeMij
Member
 
HeMij's schermafbeelding
Standaard Hier ook storing 2e e-mail account

Helaas, hier ook geen mail op het 2e e-mail account sinds gisteravond. Vanmorgen gebeld met de servicedesk, moest het wachtwoord wijzigen maar natuurlijk geen verbetering. Vanmiddag nog maar eens proberen was zijn advies en ging een ticket aan maken....
HeMij is offline  
Oud 11 oktober 2009, 09:05   #15
tlbuis
Junior Member
 
tlbuis's schermafbeelding
Standaard

Ook hier hetzelfde probleem. Dit gaat mij weer geld kosten. Ziggo ....
TL BUIS
tlbuis is offline  
Oud 11 oktober 2009, 09:13   #16
Henk56
Senior Member
 
Henk56's schermafbeelding
Standaard

Hier ook.
Gisteravond laat kreeg ik 'server verbinding time-out' , terwijl in het begin (van de avond) nog mijn mail kon ophalen.

Ben benieuwd wanneer Ziggo dat op hun site vermeld!
Henk56 is offline  
Oud 11 oktober 2009, 09:17   #17
voyager4
Member
 
voyager4's schermafbeelding
Standaard

Bij mij (DenHElder) ook dezelfe problemen!!!!!
voyager4 is offline  
Oud 11 oktober 2009, 09:22   #18
buisj
Senior Member
 
buisj's schermafbeelding
Standaard

Hier hetzelfde probleem: Hoofdaccount werkt, bij-account vraagt om password en werkt niet. Lijkt mij een Ziggo-serverprobleem.
buisj is offline  
Oud 11 oktober 2009, 10:06   #20
longbigbear
Member
 
longbigbear's schermafbeelding
Standaard

sinds zondag 11 oktober 10.29 uur
Op dit moment is er een email storing. Uw emailprogamma of de webmail zal aangeven dat uw wachtwoord niet goed is. Wij zijn bekend met dit probleem en wij raden u aan, om uw email instellingen en wachtwoorden niet te wijzigen. Onze excuses voor het ongemak.

je kan namelijk OOK niet inloggen in je webmail bij ziggo.
longbigbear is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Internet - Email




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl