Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen

Discussie gesloten
 
Discussietools Zoek in deze discussie
  #1  
Oud 8 oktober 2009, 18:45
optikn3rv's schermafbeelding
optikn3rv optikn3rv is offline
Member
 
Geregistreerd: 15 augustus 2009
Locatie: Midden Limburg (@Home)
Ziggo Internet: Alles-in-1 Extra, Arris touchstone.
Berichten: 60
Standaard Netgear WNR3500 range finder max

ok k'heb eindelijk mijn Linksys wrt160N vervangen door een Netgear WNR3500 maar nu heb ik in eens internet problemen, volgens mijn network icon ben ik online maar ik kom niet op web pagina's en kan geen email versturen of ontvangen, geen email server gevonden.
Ik heb steeds Network magic geinstaleerd en die geeft aan dat ik geen internet verbinding hebt.
Ik zit verbonden met een kabel op het router maar het is net als ik geen internet hebt. Toch zit msn verbonden en mijn kids spelen gewoon wow,

Zo het een dns issue kunnen zijn? mijn vrouw surft ook normaal op wifi.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 00:47.


© 2017 - Ziggo-Gebruikers.nl