Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 7 oktober 2009, 11:19
Frank-NL's schermafbeelding
Frank-NL Frank-NL is offline
Senior Member
 
Geregistreerd: 22 april 2008
Locatie: Leiden / Casema
Berichten: 246
Standaard

Oh je hebt gewoon even de kabels verwisseld en het modem niet gereset
Nee dan zou ik er verder gewoon niet meer aankomen nu, werkt goed!
  #22  
Oud 7 oktober 2009, 11:22
hansm's schermafbeelding
hansm hansm is offline
Senior Member
 
Geregistreerd: 1 februari 2006
Locatie: Hoofddorp
Berichten: 153
Standaard

Citaat:
Oorspronkelijk geplaatst door Frank-NL Bekijk bericht
Oh je hebt gewoon even de kabels verwisseld en het modem niet gereset
Nee dan zou ik er verder gewoon niet meer aankomen nu, werkt goed!
Klopt Frank! Mijn bijzonder hartelijke dank.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 08:50.


© 2017 - Ziggo-Gebruikers.nl