Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum   Facebook Twitter Google+


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Algemeen > Ziggo Algemeen

Mededelingen

Ziggo Algemeen Discussies over Algemene Ziggo-zaken, zoals helpdesk en andere niet specifiek aan TV/Internet/Telefonie gekoppelde onderwerpen

Discussie gesloten
 
Discussietools Zoek in deze discussie
Oud 5 oktober 2009, 15:49   #21
Ed
Banned User
 
Ed's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Isis Bekijk bericht
Compleet met blink-tag?
/me denkt ineens in een melancholische bui aan de plain-text site met daarop: All your FTP are belong to us...

Ed is offline  
Oud 5 oktober 2009, 15:55   #22
mennomulder
Senior Member
 
mennomulder's schermafbeelding
Standaard

http://www.ziggo.nl/ ligt nu plat :

HTTP Status 503 -

type Status report
message
descriptionThe requested service () is not currently available.
Sun GlassFish Enterprise Server v2.1
__________________
De bearenburch is myn sjirurg
http://www.youtube.com/watch?v=dul7HPrnue0

Grouten oet Grunnen
mennomulder is offline  
Oud 5 oktober 2009, 15:57   #23
Ed
Banned User
 
Ed's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door mennomulder Bekijk bericht
http://www.ziggo.nl/ ligt nu plat :

HTTP Status 503 -

type Status report
message
descriptionThe requested service () is not currently available.
Sun GlassFish Enterprise Server v2.1
Al ruim een uurtje...
Ed is offline  
Oud 5 oktober 2009, 16:07   #24
Harold
Senior Member
 
Harold's schermafbeelding
Standaard

Nu:
Citaat:
Your GlassFish Enterprise Server is now running
Nu nog even index.html overschrijven, 'k ben benieuwd
Harold is offline  
Oud 5 oktober 2009, 16:13   #25
Hengelerweend
Inactieve account
 
Hengelerweend's schermafbeelding
Standaard

Dat laden van de nieuwe Ziggo site gaat zo traag als dikke stront
Het lijken wel ambtenaren
Hengelerweend is offline  
Oud 5 oktober 2009, 16:17   #26
mennomulder
Senior Member
 
mennomulder's schermafbeelding
Standaard

Het lijkt meer op uitgehard beton.
Bij Log in om gebruik te kunnen maken van deze widget gaat het ook fout, want de vraag wordt steeds herhaald en Tess lijkt ook ongesteld te zijn !

Maar snel de oude site er weer op !
__________________
De bearenburch is myn sjirurg
http://www.youtube.com/watch?v=dul7HPrnue0

Grouten oet Grunnen

Laatst gewijzigd door mennomulder; 5 oktober 2009 om 16:36
mennomulder is offline  
Oud 5 oktober 2009, 16:37   #27
tuupje32
Senior Member
 
tuupje32's schermafbeelding
Standaard

Ik start net mijn i netbrowser op en wat zie ik tot mijn schrik?
Juist,de nieuwe ziggo site.
Ik vind het er dus totaal niet uitzien,sorry hoor,erg rommelig en erg onoverzichtelijk,ik vind het dus nu al helemaal niks.
Vond de oude lay out veel beter in mijn optiek,het lijkt nu een bij elkaar gegooid zooitje.
Nee,ik vind dit geen vooruitgang
tuupje32 is offline  
Oud 5 oktober 2009, 16:39   #28
Ed
Banned User
 
Ed's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door tuupje32 Bekijk bericht
Ik start net mijn i netbrowser op en wat zie ik tot mijn schrik?
Juist,de nieuwe ziggo site.
Ik vind het er dus totaal niet uitzien,sorry hoor,erg rommelig en erg onoverzichtelijk,ik vind het dus nu al helemaal niks.
Vond de oude lay out veel beter in mijn optiek,het lijkt nu een bij elkaar gegooid zooitje.
Nee,ik vind dit geen vooruitgang
Hij staat nog maar net online en ze zijn nog bezig... echt grappig weer.

Edit 17.56 uur: site loopt nu wel lekker, nu valt er ook meer te zien

Laatst gewijzigd door Ed; 5 oktober 2009 om 16:57
Ed is offline  
Oud 5 oktober 2009, 16:45   #29
Hengelerweend
Inactieve account
 
Hengelerweend's schermafbeelding
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Hij staat nog maar net online en ze zijn nog bezig... echt grappig weer.
Jan en Alleman gaat nu de nieuwe site en Mijn Ziggo zitten uittesten, dan kan je er donder op zeggen dat die hele zooi plat gaat.
Hengelerweend is offline  
Oud 5 oktober 2009, 17:25   #30
om1
Senior Member
 
om1's schermafbeelding
Standaard

Ik kon net een glimps van de site zien. Het zag er erg buzzword compliant uit (Web 2.0, ajax, etc). Maar ondanks (dankzij?) dat alles werkt het (nog) niet lekker. En nu is m'n response helemaal weg.

En een site van een bedrijf met een paar miljoen klanten moet wel wat kunnen hebben, denk ik. Maar het is nog te vroeg om te gaan klagen, geef ze de tijd om de boel te fixen.
om1 is offline  
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Algemeen > Ziggo Algemeen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie

Ziggo App voor Android Ziggo App voor iPhone & iPad

© 2017 - Ziggo-Gebruikers.nl