Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum  


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software

Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 31 oktober 2009, 18:00
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Jam Bekijk bericht
en hoeveel geeft de ZIGGO newsserver aan snelheid...?
denk dat daar je probleem zit.

ik gebruik em namelijk niet. [nooit]
Ziggo? Toch nog een aangename 25mbit. Lekker als aanvulling.
  #12  
Oud 31 oktober 2009, 18:39
Rhodanos's schermafbeelding
Rhodanos Rhodanos is offline
Senior Member
 
Geregistreerd: 24 april 2008
Locatie: Hoogeveen, @home
Ziggo Internet: Alles in 1 Extra, Ubee EVM3200, Netgear WNDR3700
DTV: Humax iHDR 5050-C
Berichten: 208
Standaard

Citaat:
Oorspronkelijk geplaatst door Jam Bekijk bericht
en hoeveel geeft de ZIGGO newsserver aan snelheid...?
denk dat daar je probleem zit.

ik gebruik em namelijk niet. [nooit]
De ziggo newsserver geeft rond de 1 Mbps aan snelheid, die wordt dus behoorlijk afgeknepen.
  #13  
Oud 31 oktober 2009, 18:49
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Hier niet, gewoon 2,7MB/sec. Er is dus iets anders aan de hand.
  #14  
Oud 31 oktober 2009, 20:16
Hengelerweend's schermafbeelding
Hengelerweend Hengelerweend is offline
Inactieve account
 
Geregistreerd: 15 november 2008
Locatie: Ziggo
Berichten: 584
Standaard

Hier gewoon rond de 1950KB/s op de Ziggo newsserver met Alles in 1 Plus
  #15  
Oud 31 oktober 2009, 20:19
RJMulder's schermafbeelding
RJMulder RJMulder is offline
Senior Member
 
Geregistreerd: 26 oktober 2005
Locatie: Hippolytushoef, Multikabel
Ziggo Internet: Alles-in-een Extra, Ubee
DTV: Humax IRHD-5100C + Humax iHDR-5050c + Humax iHDR-5200
Berichten: 305
Standaard

Ter info, zie hier de snelheden die de newsserver van Ziggo zou moeten geven per type abonnement. http://www.ziggo.nl/producten/intern.../nieuwsservice
  #16  
Oud 31 oktober 2009, 20:24
Hengelerweend's schermafbeelding
Hengelerweend Hengelerweend is offline
Inactieve account
 
Geregistreerd: 15 november 2008
Locatie: Ziggo
Berichten: 584
Standaard

Citaat:
Oorspronkelijk geplaatst door RJMulder Bekijk bericht
Ter info, zie hier de snelheden die de newsserver van Ziggo zou moeten geven per type abonnement. http://www.ziggo.nl/producten/intern.../nieuwsservice
of daar klopt geen sodemieter van of die informatie is niet actueel, want ik heb Alles in 1 Plus en ik download gewoon met 20 Mbit/s en niet de vermelde 8 Mbit/s.
Ik klaag uiteraard niet.
  #17  
Oud 31 oktober 2009, 20:26
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door RJMulder Bekijk bericht
Ter info, zie hier de snelheden die de newsserver van Ziggo zou moeten geven per type abonnement. http://www.ziggo.nl/producten/intern.../nieuwsservice
Bekend, en gedateerd. Het klopt niet, het is meer. Ik praat niet over mezelf, maar Hengelerweend zit duidelijk boven de 8mbit die hem rechtswege toekomt.
  #18  
Oud 4 november 2009, 21:35
Bierbeer's schermafbeelding
Bierbeer Bierbeer is offline
Member
 
Geregistreerd: 14 december 2008
Locatie: Multikabel
Berichten: 70
Standaard

wow van die lijst wist ik niks af hahaha.
Anyway ik heb met nieuwsgroepen bij Ziggo sinds de update naar 20Mbit extreem onregelmatige download snelheden. Sommige groepen 20Mbit maar over het algemeen tussen de 8 en de 10 Mbit.


Met payserver haal ik makkelijk de 20Mbit.

Ach over de gehele linie laat Ziggo steken vallen. Klantenservice, bestellingen, afspraken, storingen, decoder releases/firmwares, TV, telefonie, internet dus we zijn het ondertussen wel gewend.

Als die markt openbreekt BEM ik ben weg
  #19  
Oud 6 november 2009, 18:57
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

Citaat:
Oorspronkelijk geplaatst door Bierbeer Bekijk bericht
wow van die lijst wist ik niks af hahaha.
Anyway ik heb met nieuwsgroepen bij Ziggo sinds de update naar 20Mbit extreem onregelmatige download snelheden. Sommige groepen 20Mbit maar over het algemeen tussen de 8 en de 10 Mbit.


Met payserver haal ik makkelijk de 20Mbit.

Ach over de gehele linie laat Ziggo steken vallen. Klantenservice, bestellingen, afspraken, storingen, decoder releases/firmwares, TV, telefonie, internet dus we zijn het ondertussen wel gewend.

Als die markt openbreekt BEM ik ben weg
haha, en je overdrijft niet eens !
  #20  
Oud 11 november 2009, 21:52
mod-5's schermafbeelding
mod-5 mod-5 is offline
Full Moderator
 
Geregistreerd: 1 januari 2008
Locatie: Ziggo
Berichten: 199
Standaard Nieuw topic.

Het lijkt erop dat door het resetten van het modem de problemen met de snelheden verholpen worden

Om die reden hebben we een nieuw topic gestart.

Graag hier verder gaan en je reacties plaatsen.

Opgelost: Probleem snelheden Ubee verholpen. Reset modem.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen




Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 03:26.


© 2017 - Ziggo-Gebruikers.nl